
<!DOCTYPE html>
<html lang="en">
    <head>
        <meta charset="utf-8">
        <meta name="google-site-verification" content="_XdOpDF90fF1199sRMYSWAy9q6M3hJMu0BlD1zPI0sg" />
        <meta name="propeller" content="539f3269c5adffda4c35207721204f03" />
        <meta name="indi-verification" content="3a979529" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">

                    <meta name='author' content='Priyasha Khandelwal'/>
                    <title>Kerala Government Hospitals Scheme: Women Now Can Have A Companion In The Labour Room</title>

            <!-- Bootstrap -->
            <link rel="shortcut icon" href="http://www.indianwomenblog.org/wp-content/themes/twentytwelve/images/fav.ico" />
            <link href="https://plus.google.com/u/1/+IndianWomenBlog" rel="publisher" />
            <link href="http://www.indianwomenblog.org/wp-content/themes/twentytwelve/css/bootstrap.css" rel="stylesheet">
            <link href="http://www.indianwomenblog.org/wp-content/themes/twentytwelve/css/style.css" rel="stylesheet">
            <link rel="stylesheet" href="http://www.indianwomenblog.org/wp-content/themes/twentytwelve/css/common.css">
            <link rel="stylesheet" href="http://www.indianwomenblog.org/wp-content/themes/twentytwelve/css/demo.css">
            <link rel="stylesheet" href="http://www.indianwomenblog.org/wp-content/themes/twentytwelve/css/custom.css">

                                                    <!-- <link href="http://www.indianwomenblog.org/wp-content/themes/twentytwelve/css/media.css" rel="stylesheet"> -->

            <link rel='stylesheet' type='text/css' href='http://fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300ita‌​lic,400italic,500,500italic,700,700italic,900italic,900'>

            <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
            <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
            <!--[if lt IE 9]>
              <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
              <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
                                        	    <![endif]-->
            <!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
            <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
            <!--<script type="text/javascript" src="http://www.indianwomenblog.org/wp-content/themes/twentytwelve/js/jquery-1.3.2.min.js"></script>-->
            <!--<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>-->
            <!--<script src="//code.jquery.com/jquery.js"></script>-->
            <!-- Include all compiled plugins (below), or include individual files as needed -->
            <script src="http://www.indianwomenblog.org/wp-content/themes/twentytwelve/js/jquery.bxslider.min.js"></script>

        
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="As per the &#039;labour companionship&#039; program, only one family member of the expectant mother will be allowed in the labour room."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.indianwomenblog.org/kerala-government-hospitals-scheme-women-now-can-have-a-companion-in-the-labour-room/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kerala Government Hospitals Scheme: Women Now Can Have A Companion In The Labour Room" />
<meta property="og:description" content="As per the &#039;labour companionship&#039; program, only one family member of the expectant mother will be allowed in the labour room." />
<meta property="og:url" content="http://www.indianwomenblog.org/kerala-government-hospitals-scheme-women-now-can-have-a-companion-in-the-labour-room/" />
<meta property="og:site_name" content="Indian Women Blog - Stories of Indian Women" />
<meta property="article:author" content="https://www.facebook.com/priyasha.khandelwal" />
<meta property="article:tag" content="Labour room companion" />
<meta property="article:tag" content="pregnancy" />
<meta property="article:section" content="Relationship" />
<meta property="article:published_time" content="2018-09-24T19:34:17+00:00" />
<meta property="article:modified_time" content="2018-09-24T19:38:34+00:00" />
<meta property="og:updated_time" content="2018-09-24T19:38:34+00:00" />
<meta property="og:image" content="http://www.indianwomenblog.org/wp-content/uploads/2018/09/Cover-648.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="485" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="As per the &#039;labour companionship&#039; program, only one family member of the expectant mother will be allowed in the labour room." />
<meta name="twitter:title" content="Kerala Government Hospitals Scheme: Women Now Can Have A Companion In The Labour Room" />
<meta name="twitter:image" content="http://www.indianwomenblog.org/wp-content/uploads/2018/09/Cover-648.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Indian Women Blog - Stories of Indian Women &raquo; Feed" href="http://www.indianwomenblog.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Indian Women Blog - Stories of Indian Women &raquo; Comments Feed" href="http://www.indianwomenblog.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Indian Women Blog - Stories of Indian Women &raquo; Kerala Government Hospitals Scheme: Women Now Can Have A Companion In The Labour Room Comments Feed" href="http://www.indianwomenblog.org/kerala-government-hospitals-scheme-women-now-can-have-a-companion-in-the-labour-room/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.indianwomenblog.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.17"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='selection-sharer-css'  href='http://www.indianwomenblog.org/wp-content/plugins/selection-sharer/css/selection-sharer.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-load-more-css'  href='http://www.indianwomenblog.org/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.min.css?ver=4.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.indianwomenblog.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='http://www.indianwomenblog.org/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=4.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='inline-tweet-sharer-style-css'  href='http://www.indianwomenblog.org/wp-content/plugins/inline-tweet-sharer/inline-tweet-sharer.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='http://www.indianwomenblog.org/wp-content/themes/twentytwelve/style.css?ver=4.3.17' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='http://www.indianwomenblog.org/wp-content/themes/twentytwelve/css/ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.indianwomenblog.org/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-flexslider-css-css'  href='http://www.indianwomenblog.org/wp-content/plugins/simple-slider-ssp/views/ssp_skins/default/lib/flexslider.css?ver=1.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.indianwomenblog.org/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.indianwomenblog.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.indianwomenblog.org/wp-content/plugins/jquery-image-lazy-loading/js/jquery.lazyload.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.indianwomenblog.org/wp-content/plugins/inline-tweet-sharer/inline-tweet-sharer.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://www.indianwomenblog.org/wp-content/plugins/simple-slider-ssp/views/ssp_skins/default/lib/jquery.flexslider-min.js?ver=1.4'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.indianwomenblog.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.indianwomenblog.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.17" />
<link rel='shortlink' href='http://www.indianwomenblog.org/?p=124071' />
			<meta property="fb:pages" content="670766609609035" />
							<meta property="ia:markup_url_dev" content="http://www.indianwomenblog.org/kerala-government-hospitals-scheme-women-now-can-have-a-companion-in-the-labour-room/?ia_markup=1" />
						<link rel="amphtml" href="http://www.indianwomenblog.org/kerala-government-hospitals-scheme-women-now-can-have-a-companion-in-the-labour-room/?amp_markup=1">
		<style type='text/css'>
img.lazy { display: none; }
</style>
				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.indianwomenblog.org/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=ed3e7546f7&wpp_id=124071';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
						<!-- Facebook Pixel Code -->
		<script>
						var fbq_calls = [],
				fbq = function() {
					console.log( 'fbq: ', arguments[0], arguments[1], arguments[2] );
					fbq_calls.push( arguments );
				};
			
			var aepc_pixel = {"pixel_id":"1910226715927120","user":[],"enable_advanced_events":"yes","fire_delay":"0"},
				aepc_pixel_args = {},
				aepc_extend_args = function( args ) {
					if ( typeof args === 'undefined' ) {
						args = {};
					}

					for(var key in aepc_pixel_args)
						args[key] = aepc_pixel_args[key];

					return args;
				};

			// Extend args
			if ( 'yes' === aepc_pixel.enable_advanced_events ) {
				aepc_pixel_args = {
					userAgent: navigator.userAgent,
					language: navigator.language
				};

				if ( document.referrer.indexOf( document.domain ) < 0 ) {
					aepc_pixel_args.referrer = document.referrer;
				}
			}

			fbq('init', aepc_pixel.pixel_id, aepc_pixel.user);

						setTimeout( function() {
				fbq('track', "PageView", aepc_pixel_args);
			}, aepc_pixel.fire_delay * 1000 );
		</script>
				<!-- End Facebook Pixel Code -->
		            <meta property="fb:pages" content="670766609609035" />



<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56321699-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-56321699-1');
</script>







                   </head>
        <script type="text/javascript">
            function isScrolledIntoView(elem)
            {
                var docViewTop = $(window).scrollTop();
                var docViewBottom = docViewTop + $(window).height();
                var elemTop = $(elem).offset().top;
                var elemBottom = elemTop + $(elem).height();
                return ((elemBottom >= docViewTop) && (elemTop <= docViewBottom) && (elemBottom <= docViewBottom) && (elemTop >= docViewTop));
            }
            function detectmob() {
                if(window.innerWidth <= 800 && window.innerHeight <= 600) {
                    return true;
                } else {
                    return false;
                }
            }
            $(window).scroll(function() {
                //var mobile = detectmob();
                if(window.innerWidth <= 800 && window.innerHeight <= 600){
                    if(isScrolledIntoView($('.likePost')))
                    {
                        var d = new Date();
                        var n = d.getDate();
                        
                        if(localStorage.getItem('popState') != n){

                            var d = new Date();
                            var n = d.getDate();
                            $("#subscribe-bg").fadeIn();
                            localStorage.setItem('popState',n)
                        }
                    }
                }
            });
        </script>
        <script type="text/javascript">
            //            function setCookie(key, value) {
            //                var expires = new Date();
            //                expires.setTime(expires.getTime() + (1 * 24 * 60 * 60 * 1000));
            //                document.cookie = key + '=' + value + ';expires=' + expires.toUTCString();
            //            }
            //
            //            function getCookie(key) {
            //                var keyValue = document.cookie.match('(^|;) ?' + key + '=([^;]*)(;|$)');
            //                return keyValue ? keyValue[2] : null;
            //            }

            $(document).ready(function(){
                $('.off-pops').click(function(e) // You are clicking the close button
                {
                    $('#subscribe-bg').fadeOut(); // Now the pop up is hiden.
                });
                $( "body" ).mouseleave(function() {

                    var d = new Date();
                    var n = d.getDate();

                    if(localStorage.getItem('popState') != n){
                        var d = new Date();
                        var n = d.getDate();

                        $("#subscribe-bg").fadeIn();
                        localStorage.setItem('popState',n)
                    }
                    
                    $('.off-pops').click(function(e) // You are clicking the close button
                    {
                        $('#subscribe-bg').fadeOut(); // Now the pop up is hiden.
                    });
                });
            });
        </script>
        <script type="text/javascript">
            $(document).ready(function(){
                $("#icon-search").click(function () {
                    var s = $("#ds").val();
                    if (s ==="") {
                    }else{
                        $(".search-desktop-form").submit();
                    }

                    $('blockquote').prepend('<span class="top"><i class="fa fa-quote-left"></i></span>');
                    $("blockquote").append('<span class="bottom"><i class="fa fa-quote-right"></i></span>');
                });

                $(".click2").click(function(){
                    $(".show1").hide();
                    $(".show2").show();
                    $(".click2").addClass("active");
                    $(".click1").removeClass("active");
                });

                $(".click1").click(function(){
                    $(".show1").show();
                    $(".show2").hide();
                    $(".click1").addClass("active");
                    $(".click2").removeClass("active");
                });
            });
        </script>

        <script type="text/javascript">
            $(document).ready(function(){
                $('.popular .bxslider').bxSlider({
                    mode: 'vertical',
                    auto: false,
                    speed: 500,
                    pager: false
                });
            });
        </script>
        <script type="text/javascript">
            $(document).ready(function(){
                $('.latestPostSlide .bxslider').bxSlider({
                    auto: false,
                    speed: 500,
                    autoStart: true,
                    pager: false
                });
            });
        </script>
        <script type="text/javascript" src="http://www.indianwomenblog.org/wp-content/themes/twentytwelve/js/custom.js"></script>
        <script>
            jQuery(document).ready(function() {
                // Run function on both ULs and OLs
                jQuery('.project ul').hideMaxListItems({ 'max':8, 'speed':1, 'moreText':'Load more <span>+</span>' });
            });
        </script>
        <script>
            jQuery(document).ready(function() {
                // Run function on both ULs and OLs
                jQuery('.footerLink ul').hideMaxListItems({ 'max':7, 'speed':100, 'moreText':'Load more...' });
            });
        </script>
        <script>
            jQuery(document).ready(function() {
                jQuery('#my_popup').popup();
            });
        </script>
        <script>
            $(function(){
                $('.mobNav .toggle').on('click', function(){
                    $('body').toggleClass('hidden');
                });
            });
        </script>

        <!--    ******** java script for upload post popup box ******    -->
        <script>
            jQuery(document).ready(function(){
                jQuery(".click").click(function(){
                    jQuery(".jobPopup").show();
                    jQuery(".overLayer").show();
                });
                jQuery(".overLayer").click(function(){
                    jQuery(".jobPopup").hide();
                    jQuery(".overLayer").hide();
                });
                jQuery(".closeBtn").click(function(){
                    jQuery(".jobPopup").hide();
                    jQuery(".overLayer").hide();
                });
            });
        </script>

        <script>
            jQuery(document).ready(function() {
                var fixmeTop = jQuery('.headerMenu').offset().top;
                jQuery(window).scroll(function() {
                    var currentScroll = jQuery(window).scrollTop();
                    if (currentScroll >= fixmeTop) {
                        jQuery('.headerMenu').css({
                            position: 'fixed',
                            top: '0',
                            left: '0',
                            right: '0',
                            background: '#f7f8f9',
                            "border-bottom": '3px solid #ff6858',
                            "z-index": '2000'
                        });
                        jQuery('.headerMenu ul').css({
                            background: '#f7f8f9'
                        });
                        jQuery('.headerMenu ul li').css({
                            background: '#f7f8f9'
                        });
                    }
                    else {
                        jQuery('.headerMenu').css({
                            position: 'static',
                            background: '#fff',
                            "border-bottom": '1px solid #e1e1e1'
                        });
                        jQuery('.headerMenu ul').css({
                            background: '#fff',
                        });
                        jQuery('.headerMenu ul li').css({
                            background: '#fff',
                        });
                    }
                });
            });
        </script>

        <script type="text/javascript">
            jQuery(document).ready(function(){
                jQuery(window).scroll(function(){
                    if (jQuery(this).scrollTop() > 100) {
                        jQuery('.scrollToTop').fadeIn();
                    } else {
                        jQuery('.scrollToTop').fadeOut();
                    }
                });
                jQuery('.scrollToTop').click(function(){
                    jQuery('html, body').animate({scrollTop : 0},800);
                    return false;
                });
            });
        </script>
        <script>
            jQuery(document).ready(function(){
                jQuery(".ajax").colorbox();
                jQuery(".inline").colorbox({inline:true});
            });
        </script>
        <script>
            jQuery(document).ready(function(){
                jQuery(".needHelp").click(function(){
                    jQuery(".exactCenter").show(100);
                    jQuery(".overLayer").show();
                });
            });
            jQuery(document).ready(function(){
                jQuery(".overLayer").click(function(){
                    jQuery(".exactCenter").hide();
                    jQuery(".overLayer").hide();
                });
            });
            jQuery(document).ready(function(){
                jQuery(".closeBtn").click(function(){
                    jQuery(".exactCenter").hide();
                    jQuery(".overLayer").hide();
                });
            });
        </script>
        <script>
            jQuery(document).ready(function() {
                jQuery(".columnOne").height(jQuery(".columnTwo").height());
            });
        </script>
        <script>
            jQuery(function(){
                var menu="slideOut"
                jQuery('.toggle').click(function(){
                    if(menu=="slideOut"){
                        jQuery('.menuSlide').show().animate({left: '0'},100);
                        menu="slideIn"
                    }
                    else if(menu=="slideIn"){
                        jQuery('.menuSlide').animate({left: '-250'},50);
                        menu="slideOut"
                    }
                });
            });
        </script>

             <body>
                    <input type="hidden" value="2018:09:24" id="cookieval">
            <input type="hidden" value="" id="jcookie">
            <div class="mainContainer">
                <div class="mobNav">
                    <div class="pull-left"><a href="javascript:void(0)" class="toggle"></a></div>
                    <div class="pull-right">
                        <div class="mobSearch">
                            <form role="search" method="get" id="search" action="http://www.indianwomenblog.org/">
                                <input type="text" value="" name="s" id="s" placeholder="Search"/>
                                <input type="submit" value="" name="" id="searchsubmit"/>
                            </form>
                        </div>
                    </div>
                </div>
                <header>
                    <div class="headerTop">
                        <div class="container">
                            <div class="row">
                                <div class="pull-left topMenu">
                                    <nav>
                                        <ul class="clearfix">
                                        <ul id="menu-header-top" class="nav-menu"><li id="menu-item-17014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17014"><a href="http://www.indianwomenblog.org/about-us/">About Us</a></li>
<li id="menu-item-17015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17015"><a href="http://www.indianwomenblog.org/contact-us/">Contact Us</a></li>
</ul>                                    </ul>
                                </nav>
                            </div>
                            <div class="pull-right">
                                <span>
                                    Monday, September 24 2018, 11:18:26</span>
                                    <div class="social-bar">
                                        <a href="https://www.facebook.com/indianwomenblog" target="_blank"><i class="fa fa-facebook"></i></a>
                                        <a href="https://twitter.com/indianwomenblog" target="_blank"><i class="fa fa-twitter"></i></a>
                                        <a href="https://plus.google.com/u/1/+IndianWomenBlog" target="_blank"><i class="fa fa-google-plus"></i></a>
                                        <a href="https://in.pinterest.com/indianwomenblog" target="_blank"><i class="fa fa-pinterest"></i></a>
                                        <a href="https://www.instagram.com/indianwomenblog/" target="_blank"><i class="fa fa-instagram"></i></a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="headerBottom">
                        <div class="container">
                            <div class="row">
                                <div class="col-md-3 col-sm-3 col-xs-12">
                                    <a href=" http://www.indianwomenblog.org "><img src="http://www.indianwomenblog.org/wp-content/themes/twentytwelve/images/logo.png" alt="logo"></a>
                                </div>
                                <div class="col-md-3 col-sm-3 col-xs-12 "></div>
                                <div class="col-md-6 col-sm-6 col-xs-12 fatasstic">
                                    <ul>
                                        <li style="visibility: hidden;"><a href="http://indianwomenblog.org/category/50-first-dates/" target="_blank"><img class="img-respovsive" src="http://www.indianwomenblog.org/wp-content/themes/twentytwelve/images/50_first_dadtes.png" alt="fatasstic"></a></li>

                                                                                            <!--<li><a href="http://indianwomenblog.org/bookaroo/"><img class="img-respovsive" src="http://www.indianwomenblog.org/wp-content/themes/twentytwelve/images/bookaro.jpg" alt="fatasstic"></a></li> -->

                                                                                            <!--<li><a href="http://indianwomenblog.org/category/jlf/" target="_blank"><img class="img-respovsive" src="http://www.indianwomenblog.org/wp-content/themes/twentytwelve/images/jlf_2017.png" alt="JLF"></a></li>-->

                                                                                            <!--<li><a href="http://indianwomenblog.org/category/bulletin-beats/" target="_blank"><img class="img-respovsive" src="http://www.indianwomenblog.org/wp-content/themes/twentytwelve/images/bulletin.jpg" alt="bulletin"></a></li>-->

                                        <li><a href="http://indianwomenblog.org/category/fatasstic-chick/" target="_blank"><img class="img-respovsive" src="http://www.indianwomenblog.org/wp-content/themes/twentytwelve/images/fatasstic_icon.png" alt="fatasstic"></a></li>

                                        <li><a href="http://indianwomenblog.org/category/censored/" target="_blank"><img class="img-respovsive" src="http://www.indianwomenblog.org/wp-content/themes/twentytwelve/images/she_says.png" alt="She Says"></a></li>

                                    </ul>
                                    <!--
                            							<a href="#"><img src="http://www.indianwomenblog.org/wp-content/themes/twentytwelve/images/adv-1.png" alt="adv-1"></a>
                                                        							-->
                                    </div>
                                </div>
                            </div>
                        </div>
                    </header>

                    <div class="headerMenu">
                        <div class="container">
                            <nav class="navbar navbar-default menuSlide" role="navigation">
                                <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                            <ul id="menu-header2" class="navbar-nav"><li id="menu-item-36676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36676"><a href="http://indianwomenblog.org/">Front Page</a></li>
<li id="menu-item-6553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6553"><a href="http://www.indianwomenblog.org/category/indian-women-blogs/">INDIAN WOMEN</a></li>
<li id="menu-item-6572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6572"><a href="http://www.indianwomenblog.org/category/women-world/">Women &#038; World</a></li>
<li id="menu-item-21259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21259"><a href="http://www.indianwomenblog.org/category/indian-men/">Indian Men</a></li>
<li id="menu-item-45441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45441"><a href="http://www.indianwomenblog.org/category/teen-jwb/">Teen IWB</a></li>
<li id="menu-item-57506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57506"><a href="http://www.indianwomenblog.org/category/46btq/">LGBTQ</a></li>
<li id="menu-item-36677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36677"><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-38554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38554"><a href="http://www.indianwomenblog.org/category/environment/">Environment</a></li>
	<li id="menu-item-6365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6365"><a href="http://www.indianwomenblog.org/category/indian-art-and-culture/">Art &#038; Culture</a></li>
	<li id="menu-item-6364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6364"><a href="http://www.indianwomenblog.org/category/indian-business-women/">Business</a></li>
	<li id="menu-item-6367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6367"><a href="http://www.indianwomenblog.org/category/beauty-tips-for-women/">Beauty &#038; Fitness</a></li>
	<li id="menu-item-6369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6369"><a href="http://www.indianwomenblog.org/category/indian-womens-career/">Career</a></li>
	<li id="menu-item-36299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36299"><a href="http://www.indianwomenblog.org/category/dogger-in-chief/">Dogger-in-Chief</a></li>
	<li id="menu-item-6371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6371"><a href="http://www.indianwomenblog.org/category/educational-blogs-in-india/">Education</a></li>
	<li id="menu-item-6370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6370"><a href="http://www.indianwomenblog.org/category/indian-entertainment-blogs/">Entertainment</a></li>
	<li id="menu-item-6375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6375"><a href="http://www.indianwomenblog.org/category/women-fashion/">Fashion</a></li>
	<li id="menu-item-21162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21162"><a href="http://www.indianwomenblog.org/category/feminism/">feminism</a></li>
	<li id="menu-item-6736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6736"><a href="http://www.indianwomenblog.org/category/financial-blogs-for-women/">Finance</a></li>
	<li id="menu-item-6737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6737"><a href="http://www.indianwomenblog.org/category/indian-food-recipes/">Food</a></li>
	<li id="menu-item-6372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6372"><a href="http://www.indianwomenblog.org/category/women-health/">Health</a></li>
	<li id="menu-item-6373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6373"><a href="http://www.indianwomenblog.org/category/hobbies-for-women/">Hobbies</a></li>
	<li id="menu-item-36674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36674"><a href="http://www.indianwomenblog.org/category/home-decorators/">Home</a></li>
	<li id="menu-item-6368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6368"><a href="http://www.indianwomenblog.org/category/motherhood-maternity/">Parenthood</a></li>
	<li id="menu-item-6366" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6366"><a href="http://www.indianwomenblog.org/category/blogs-for-relationships/">Relationship</a></li>
	<li id="menu-item-19929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19929"><a href="http://www.indianwomenblog.org/category/sports/">sports</a></li>
	<li id="menu-item-6377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6377"><a href="http://www.indianwomenblog.org/category/blogs-on-social-issues/">Social issues</a></li>
	<li id="menu-item-6378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6378"><a href="http://www.indianwomenblog.org/category/indian-women-and-technology/">Technology</a></li>
	<li id="menu-item-6379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6379"><a href="http://www.indianwomenblog.org/category/travel/">Travel</a></li>
	<li id="menu-item-6380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6380"><a href="http://www.indianwomenblog.org/category/women-rights/">Women’s Rights</a></li>
	<li id="menu-item-25896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25896"><a href="http://www.indianwomenblog.org/category/indian-women-book-club/">Indian Women Book Club</a></li>
</ul>
</li>
<li id="menu-item-6383" class="dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6383"><a href="#">PROJECTS</a>
<ul class="sub-menu">
	<li id="menu-item-6442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6442"><a href="http://www.indianwomenblog.org/category/aid-to-maid/">aid to maid</a></li>
	<li id="menu-item-58989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58989"><a href="http://www.indianwomenblog.org/category/bartending-workshop/">Bartending Workshop</a></li>
	<li id="menu-item-34656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34656"><a href="http://www.indianwomenblog.org/category/bookaroo/">Bookaroo</a></li>
	<li id="menu-item-46643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46643"><a href="http://www.indianwomenblog.org/category/bloggy-boogie/">Bloggy Boogie</a></li>
	<li id="menu-item-6386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6386"><a href="http://www.indianwomenblog.org/category/breastfeeding/">BREASTFEEDING</a></li>
	<li id="menu-item-28661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28661"><a href="http://www.indianwomenblog.org/category/beautificient/">Beautificient</a></li>
	<li id="menu-item-7262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7262"><a href="http://www.indianwomenblog.org/category/business-lullabies/">Business Lullabies</a></li>
	<li id="menu-item-52338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52338"><a href="http://www.indianwomenblog.org/category/bulletin-beats/">Bulletin Beats</a></li>
	<li id="menu-item-67795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67795"><a href="http://www.indianwomenblog.org/category/business-lunch/">Business Lunch</a></li>
	<li id="menu-item-28405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28405"><a href="http://www.indianwomenblog.org/category/bloody-black-bag/">Bloody Black Bag</a></li>
	<li id="menu-item-23291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23291"><a href="http://www.indianwomenblog.org/category/chai-shy/">Chai Shy</a></li>
	<li id="menu-item-22010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22010"><a href="http://www.indianwomenblog.org/category/cactus/">CACTUS +</a></li>
	<li id="menu-item-21164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21164"><a href="http://www.indianwomenblog.org/cheat-with-aditi/">chEATERS</a></li>
	<li id="menu-item-18849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18849"><a href="http://www.indianwomenblog.org/category/censored/">Censored</a></li>
	<li id="menu-item-6387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6387"><a href="http://www.indianwomenblog.org/category/classroom/">CLASSROOM</a></li>
	<li id="menu-item-14911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14911"><a href="http://www.indianwomenblog.org/category/classroom-on-wheels/">classroom on wheels</a></li>
	<li id="menu-item-93333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93333"><a href="http://www.indianwomenblog.org/category/cold-period/">Cold Period</a></li>
	<li id="menu-item-48822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48822"><a href="http://www.indianwomenblog.org/category/dogs-guide/">Dog&#8217;s Guide</a></li>
	<li id="menu-item-17252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17252"><a href="http://www.indianwomenblog.org/category/family-investors/">Family Investors</a></li>
	<li id="menu-item-17248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17248"><a href="http://www.indianwomenblog.org/category/feminist-tour-guide/">FEMINIST TOUR GUIDE</a></li>
	<li id="menu-item-6388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6388"><a href="http://www.indianwomenblog.org/category/free-taboobs/">FREE TABOOBS</a></li>
	<li id="menu-item-22293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22293"><a href="http://www.indianwomenblog.org/category/first-chair/">First Chair</a></li>
	<li id="menu-item-6400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6400"><a href="http://www.indianwomenblog.org/first-date/">First Date Project</a></li>
	<li id="menu-item-27302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27302"><a href="http://www.indianwomenblog.org/category/fatasstic-chick/">Fatasstic Chick</a></li>
	<li id="menu-item-30002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30002"><a href="http://www.indianwomenblog.org/category/halo/">Halo</a></li>
	<li id="menu-item-26257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26257"><a href="http://www.indianwomenblog.org/category/hero/">HERo</a></li>
	<li id="menu-item-49743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49743"><a href="http://www.indianwomenblog.org/category/i-cancer/">I Cancer</a></li>
	<li id="menu-item-37346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37346"><a href="http://www.indianwomenblog.org/category/i-parent/">I-parent</a></li>
	<li id="menu-item-19606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19606"><a href="http://www.indianwomenblog.org/category/imperfect-husbands/">Imperfect Husbands</a></li>
	<li id="menu-item-13766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13766"><a href="http://www.indianwomenblog.org/category/iwb-weekends/">IWB Weekends</a></li>
	<li id="menu-item-19852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19852"><a href="http://www.indianwomenblog.org/category/lemon-face/">Lemon Face</a></li>
	<li id="menu-item-25180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25180"><a href="http://www.indianwomenblog.org/category/lunch-break/">Lunch Break</a></li>
	<li id="menu-item-35254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35254"><a href="http://www.indianwomenblog.org/category/mommas-necklace/">Momma&#8217;s Necklace</a></li>
	<li id="menu-item-35255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35255"><a href="http://www.indianwomenblog.org/category/mommas-salon/">Momma&#8217;s Salon</a></li>
	<li id="menu-item-7699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7699"><a href="http://www.indianwomenblog.org/category/milk-bank/">Milk bank</a></li>
	<li id="menu-item-6390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6390"><a href="http://www.indianwomenblog.org/category/mothers-day/">MOTHER&#8217;S DAY</a></li>
	<li id="menu-item-6384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6384"><a href="http://www.indianwomenblog.org/category/my-baby-me/">My Baby &#038; Me</a></li>
	<li id="menu-item-6401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6401"><a href="http://www.indianwomenblog.org/mirror-project1/">MIRROR PROJECT</a></li>
	<li id="menu-item-6398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6398"><a href="http://www.indianwomenblog.org/category/mentors/">Mentoring Walk</a></li>
	<li id="menu-item-9308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9308"><a href="http://www.indianwomenblog.org/category/nayaab-tiffin-center/">Nayaab Tiffin Center</a></li>
	<li id="menu-item-31983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31983"><a href="http://www.indianwomenblog.org/category/phooling-around/">Phooling Around</a></li>
	<li id="menu-item-6392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6392"><a href="http://www.indianwomenblog.org/category/priceless/">PRICELESS</a></li>
	<li id="menu-item-64262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64262"><a href="http://www.indianwomenblog.org/category/purse-manager/">Purse Manager</a></li>
	<li id="menu-item-6391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6391"><a href="http://www.indianwomenblog.org/category/pram-library/">PRAM LIBRARY</a></li>
	<li id="menu-item-78503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78503"><a href="http://www.indianwomenblog.org/category/rakhi-intern/">Rakhi Intern</a></li>
	<li id="menu-item-96543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96543"><a href="http://www.indianwomenblog.org/category/rhymes/">Rhymes</a></li>
	<li id="menu-item-34232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34232"><a href="http://www.indianwomenblog.org/category/she-commerce/">She-commerce</a></li>
	<li id="menu-item-11248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11248"><a href="http://www.indianwomenblog.org/category/special-daddy/">Special daddy</a></li>
	<li id="menu-item-6395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6395"><a href="http://www.indianwomenblog.org/category/shelections/">SHELECTIONS</a></li>
	<li id="menu-item-49825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49825"><a href="http://www.indianwomenblog.org/category/sunn-zara-kashmir/">Sunn Zara Kashmir</a></li>
	<li id="menu-item-6396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6396"><a href="http://www.indianwomenblog.org/category/sugar-pot/">SUGAR POT</a></li>
	<li id="menu-item-6394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6394"><a href="http://www.indianwomenblog.org/category/share-a-care/">SHARE-A-CARE</a></li>
	<li id="menu-item-6930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6930"><a href="http://www.indianwomenblog.org/category/about-the-shorts-talk/">SHORT(S) TALK</a></li>
	<li id="menu-item-7791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7791"><a href="http://www.indianwomenblog.org/category/tangerine-women/">Tangerine women</a></li>
	<li id="menu-item-56636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56636"><a href="http://www.indianwomenblog.org/category/trust-ride/">Trust Ride</a></li>
	<li id="menu-item-60564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60564"><a href="http://www.indianwomenblog.org/category/vegan-wagon/">Vegan Wagon</a></li>
	<li id="menu-item-51445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51445"><a href="http://www.indianwomenblog.org/category/womanagers/">Womanagers</a></li>
	<li id="menu-item-25889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25889"><a href="http://www.indianwomenblog.org/category/jlf/">Jaipur Literature Festival</a></li>
</ul>
</li>
<li id="menu-item-93335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93335"><a href="http://www.indianwomenblog.org/advertise-with-iwb/">Advertise with IWB</a></li>
</ul>                                                                    <div class="col-sm-2 col-md-2 pull-right paddingZero">
                                            <div class="search">
                                                <div id="sb-search" class="sb-search">
                                                    <form method="get" id="search" action="http://www.indianwomenblog.org/" class="search-desktop-form" role="search" id="search">
                                                        <input type="text" class="sb-search-input" value="" name="s" id="ds" placeholder="Search"/>
                                                        <input type="submit" value="Search" name="" id="searchsubmit" class="sb-search-submit" />
                                                        <span class="sb-icon-search"  id="icon-search"></span>
                                                    </form>
                                                    <!-- <form role="search" method="get" id="search" action="http://www.indianwomenblog.org/">
<input type="text" class="sb-search-input" value="" name="s" id="s" placeholder="Search"/>
<input type="submit" value="Search" name="" id="searchsubmit" class="sb-search-submit" />
<span class="sb-icon-search"></span>
									</form> -->
                                    </div>
                                </div>
                            </div>
                        </div>
                    </nav>
                </div>
            </div>

            <!-- //***************** FACEBOOK SHARE PLUGIN *********		-->
            <script>
                (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=1495707880693720&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }
                (document, 'script', 'facebook-jssdk'));
            </script>

            <!-- //***************** TWITTER SHARE PLUGIN *********		-->
            <script>
                window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));
            </script>
    <script src="http://responsiveslides.com/responsiveslides.min.js"></script>
    <script>
        $(function() {
            $(".rslides").responsiveSlides();
        });
    </script>
    <div class="container">
        <div class="row">
            <div class="row-2">
                <div class="middleBottom">
                    <div class="col-md-8 col-sm-8">
                        <div class="col-md-12">

                                                    <div class="autrDetls clearfix">
                                <div class="pull-left">
                                    <div class="authrImg">
                                        <span class="as">
                                            <a href="http://www.indianwomenblog.org/jwb-author?token=NTIzMQ==">
                                                                                            <img src="http://www.indianwomenblog.org/wp-content/uploads/2018/04/pri-pri.jpg"></a>
                                                                                        </span>
                                                <span>
                                                                                            <input type="hidden" value="NTIzMQ==" name="token">
                                                    <p class="authrName"><a href="http://www.indianwomenblog.org/jwb-author?token=NTIzMQ==">Priyasha Khandelwal</a></p>
                                                    <p class="postion">IWB Blogger</p>
                                                </span>
                                            </div>
                                        </div>
                                        <div class="pull-left adminLink">

                                                                                        <a href="mailto:priyashak50@gmail.com?subject=Kerala Government Hospitals Scheme: Women Now Can Have A Companion In The Labour Room&body=http://www.indianwomenblog.org/kerala-government-hospitals-scheme-women-now-can-have-a-companion-in-the-labour-room/" target="_blank"><i class="fa fa-envelope"></i></a>
                                                                
                                                                                                <a href="https://www.facebook.com/priyasha.khandelwal" target="_blank"><i class="fa fa-facebook"></i></a>
                                                                                            </div>
                                                        </div>
                                                                                        <div class="featuredPost singlePost">
                                                                    <h4>Kerala Government Hospitals Scheme: Women Now Can Have A Companion In The Labour Room</h4>
                                                                    <div class="linkShare clearfix">
                                                                        <div class="pull-left">
                                                                            <div class="social-bar">
                                                                                <a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="http://www.facebook.com/share.php?u=http://www.indianwomenblog.org/kerala-government-hospitals-scheme-women-now-can-have-a-companion-in-the-labour-room/"><i class="fa fa-facebook"></i></a>
                                                                                <a href="http://twitter.com/intent/tweet?text=Kerala Government Hospitals Scheme: Women Now Can Have A Companion In The Labour Room http://www.indianwomenblog.org/kerala-government-hospitals-scheme-women-now-can-have-a-companion-in-the-labour-room/"><i class="fa fa-twitter"></i></a>
                                                                                <a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="https://plus.google.com/share?url=http://www.indianwomenblog.org/kerala-government-hospitals-scheme-women-now-can-have-a-companion-in-the-labour-room/"><i class="fa fa-google-plus"></i></a>
                                                                                <a  href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="fa fa-pinterest"></i></a>
                                                                                <a href="mailto:contactindianwomen@gmail.com?subject=Kerala Government Hospitals Scheme: Women Now Can Have A Companion In The Labour Room&body=http://www.indianwomenblog.org/kerala-government-hospitals-scheme-women-now-can-have-a-companion-in-the-labour-room/" target="_blank"><i class="fa fa-envelope"></i></a>
                                                                                <a href="whatsapp://send?text=Kerala Government Hospitals Scheme: Women Now Can Have A Companion In The Labour Room | http://www.indianwomenblog.org/kerala-government-hospitals-scheme-women-now-can-have-a-companion-in-the-labour-room/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>
                                                                            </div>
                                                                        </div>
                                                                        <div class="pull-right">
                                                                            <ul class="clearfix">
                                                                                <li><a class="twitter-follow-button" href="https://twitter.com/indianwomenblog" data-show-count="false" data-lang="en" data-show-screen-name="false"></a></li>
                                                                                <li><div class="fb-like" data-href="https://www.facebook.com/indianwomenblog" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div></li>
                                                                            </ul>
                                                                        </div>
                                                                    </div>
                                                                    <div class="postByName clearfix">
                                                                        <div class="pull-left">
                                                                            <ul>
                                                                                <li>IWB Post</li>
                                                                                <!--
                                                                                                                                                                                                                                                                            										<li class="writer">By Anirvan Ghosh</li>
                                                                                -->
                                                                            </ul>
                                                                        </div>
                                                                        <div class="pull-right">
                                                                            <ul>
                                                                                <li><span class="fa fa-clock-o"></span>&nbsp;September 24, 2018</li>
                                                                <span class="glyphicon glyphicon-clock"></span></span>
                                                                <!-- <li><span class="fa fa-comment"></span>
                                                                                                                                                            											 0</li>
                                                                                                                                                            										<li><span class="glyphicon glyphicon-heart"></span>	500</li> -->
                                                            </ul>
                                                        </div>
                                                    </div>
                                                    <div class="featuredImg featureFirstImg">
                                                                                                <img src="http://www.indianwomenblog.org/wp-content/uploads/2018/09/Cover-648.jpg" class="fthumnail" />
                                                                <div class="pintShare social-bar">
                                                                    <a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="http://pinterest.com/pin/create/button/?url=http://www.indianwomenblog.org/kerala-government-hospitals-scheme-women-now-can-have-a-companion-in-the-labour-room//&media=http://www.indianwomenblog.org/wp-content/uploads/2018/09/Cover-648.jpg&description=Kerala Government Hospitals Scheme: Women Now Can Have A Companion In The Labour Room"><i class="fa fa-pinterest"></i></a>
                                                                    <a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="http://www.facebook.com/share.php?u=http://www.indianwomenblog.org/kerala-government-hospitals-scheme-women-now-can-have-a-companion-in-the-labour-room/"><i class="fa fa-facebook"></i></a>
                                                                    <a href="http://twitter.com/intent/tweet?text=Kerala Government Hospitals Scheme: Women Now Can Have A Companion In The Labour Room http://www.indianwomenblog.org/kerala-government-hospitals-scheme-women-now-can-have-a-companion-in-the-labour-room/"><i class="fa fa-twitter"></i></a>
                                                                    <a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="https://plus.google.com/share?url=http://www.indianwomenblog.org/kerala-government-hospitals-scheme-women-now-can-have-a-companion-in-the-labour-room/"><i class="fa fa-google-plus"></i></a>
                                                                </div>
                                                            </div>

                                                            <div class="postImage">

                                                                <p><!-- Google Adsense Ads Manager plugin by Crunchify.com - Top post Ad START --><div style="text-align:center;"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2993395269005347"
     data-ad-slot="8244308113"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p></div><!-- Google Adsense Ads Manager plugin by Crunchify.com - Top post Ad END --><p style="text-align: justify;">By the end of this year, women can have a companion in the labour room in Kerala. &#8216;Labour companionship&#8217; program is set to be rolled out in four additional major government hospitals in the state, including Kollam Victoria Hospital and Women and Children’s Hospital in Thycaud, Kottarakara, and Palakkad, and other major government hospitals.<span id="more-124071"></span></p>
<p style="text-align: justify;">As per the program, only one family member of the expectant mother will be allowed in the labour room. Dr Ushakumari, Additional Director of Health Services (ADHS) Family Welfare, on program&#8217;s necessity, told <a href="https://www.thenewsminute.com/article/women-can-have-companion-labour-room-kerala-starts-scheme-govt-hospitals-88885" target="_blank"><em><strong>The News Minute</strong></em></a>, </span>“One problem is staff shortage, nursing staff often have to attend to first aid and other patients, and so it will be easier if relatives are present in labour room with expectant mothers. If any complaints are being raised by the mother, it will be more comfortable for these ladies to have their own relatives with them, to tell in detail what their issues are to be communicated to the staff.”</p>
<p style="text-align: justify;">She added, “As part of LaQshya standards, we had started this labour companionship in certain taluk hospitals and WCD hospitals, like the Punalur Government Taluk Hospital. It will start in other major institutions this year itself.”</p>
<p style="text-align: justify;">The LaQshya program is a Union Health Ministry initiative aimed at improving quality of care in labour rooms and maternity operation theatres.</p>
<p style="text-align: justify;">Dr Shahirsha, superintendent of Punalur Government Taluk Hospital, where the labour companionship program has already been in place for one year, said, “Usually, the labour room is a very strange area. The only person the female patient knows there is the doctor. Everyone else, the nurses, paramedical staff, nursing assistants… the labour room is full of people she is unfamiliar with, and women enter the labour room with a lot of fear. Even if there are relatives nearby inside the hospital, they feel very far away from their relatives, they can’t even call out to them. So combined with all the pain and fear, they are alone in an atmosphere that’s not very comfortable, which can lead to hysterical behaviour, postpartum psychosis and other problems.”</p>
<p style="text-align: justify;">She added, &#8220;By having a separate labour suite within the labour ward for deliveries. It is a private cubicle that looks and feels almost like a separate room. Inside that cubicle, there will only be the patient, her husband or companion, nursing staff and doctor. The partition gives privacy, and nobody else can see inside.”</p>
<p style="text-align: justify;">On the changes that need to come along with the program being rolled out, Dr Ushakumari said, “The first thing is infrastructure changes. For birth companionship, they have to separate the first stage labour ward, and have separate enclosed areas for these patients who are about to go through delivery. Then only the bystander or companion can be near to these patients.”</p>
<p style="text-align: justify;">Dr Ushakumari also mentioned that the costs for developing infrastructure to implement the &#8216;labour companionship&#8217; program are “included within the infrastructure, repair and maintenance allowance according to LaQshya standards. Some amount of money is needed for this additional maintenance, and creation of additional partitions and cubicle formations.”</p><!-- Google Adsense Ads Manager plugin by Crunchify.com - Middle post Ad START --><div style="text-align:center;"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- link unit -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2993395269005347"
     data-ad-slot="2778027315"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p></div><!-- Google Adsense Ads Manager plugin by Crunchify.com - Middle post Ad END -->
<p style="text-align: justify;">Dr Shahirsha added that &#8220;firstly, and most importantly, there needs to be a change in attitude, of the medical and nursing staff,” aside from infrastructure development, in order for the program to be a success.</p>
<p style="text-align: justify;">Dr Ushakumari said that the government will address this too. “As part of LaQshya standards, we have monthly Maternal Mortality Reduction (MMR) meetings. During that meeting, all these things [including details are explained to gynaecologists and representatives from different hospitals. They will in turn will relay this information to the staff in their hospitals,” she stated.</p>
<p style="text-align: justify;">Punalur Hospital also provides counselling to the husband and wife before the delivery, where they can choose whether to have a labour companion or not. Dr Shahirsha said that patients can choose their labour companions themselves, be it the husband, mother-in-law, sister-in-law, or any other close female relative. “But mostly it is the husband who is chosen,” she shared, which she believes is the ideal labour companion.</p>
<p style="text-align: justify;">Speaking of the reasons, she shared, “First of all, delivery is one of the most painful conditions of a woman&#8217;s life. The husband should also see this and experience it first-hand. Secondly, as of now, all the responsibilities of family growth are on the female partner’s shoulders: from birth to birth planning, to birth spacing, to delivery to lactation. In the present situation, all this is the female’s responsibility, and the male has no role: he’s just a sexual partner in this equation. This needs to change, and having such a [labour companionship] program would help. It would be eye-opening for them.”</p>
<p style="text-align: justify;">Dr Ushakumari agrees with Dr Shahirsha. She said, “If the husband is willing to stay with the woman during delivery, it will definitely be very good and more comfortable.”</p>
<p style="text-align: justify;">There has been a gradual increase in acceptance of the program. “Actually, it’s a change in concept, and a total attitudinal shift. Initially, when we started the program one year back, on average only one or two patients would opt for the program in a month. Now, about 15 or 16 opt for it. Last month we had about 15 births with labour companions,” shared Dr Shahirsha.</p>
<p style="text-align: justify;">H/T: <em><strong><a href="https://www.thenewsminute.com/article/women-can-have-companion-labour-room-kerala-starts-scheme-govt-hospitals-88885" target="_blank">The News Minute</a></strong></em></p>
<p style="text-align: justify;"><em>Image used for representational purpose</em></p>
<!-- Google Adsense Ads Manager plugin by Crunchify.com - After post Ad START --><div style="text-align:center;"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2993395269005347"
     data-ad-slot="8244308113"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p></div><!-- Google Adsense Ads Manager plugin by Crunchify.com - After post Ad END --></p>
                                                                <!-- **********
                                                                                                                                                                                                                    								*************** Rakhi challenge plugin ****************
                                                                                                                                                                                                                    								***********************************************************
                                                                                                                                                                                                                    								********************-->
                                                                </li>
                                                                                                                                </div>
                                                                                                <div class="social-bar imageHoverShare" style="display:none;position:absolute;">
                                                                        <a class="pinit" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="#"><i class="fa fa-pinterest"></i></a>
                                                                        <a class="fbShare" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="#"><i class="fa fa-facebook"></i></a>
                                                                        <a class="twShare" href="#"><i class="fa fa-twitter"></i></a>
                                                                        <a class="glShare" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="#"><i class="fa fa-google-plus"></i></a>
                                                                    </div>
                                                                    <div class="likePost clearfix">
                                                                        <div class="pull-left">

                                                                            <span>Was this article empowering?</span>
                                                                            <div>
                                                                                <ul>
                                                                                    <li onclick="likePost('1','like_count',124071,this)"><i class="fa fa-thumbs-up"></i><span id="like_count">0</span></li>
                                                                                    <li onclick="likePost('0','dislike_count',124071,this)"><i class="fa fa-rotate-180 fa-thumbs-up"></i><span id="dislike_count">0</span></li>
                                                                                    <li class="thankMsg"><span id="vote-status" style="color:green"></span></li>
                                                                                </ul>
                                                                            </div>
                                                                        </div>
                                                                        <div class="pull-right">
                                                                            <a href="#inline_content" class="quote inline">Contact us for your story</a>
                                                                        </div>
                                                                    </div>
                                                                    <div style='display:none'>
                                                                        <div id='inline_content' class="storyPopup">
                                                                            <h3>Contact us for your story</h3>
                                    <div role="form" class="wpcf7" id="wpcf7-f6879-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/kerala-government-hospitals-scheme-women-now-can-have-a-companion-in-the-labour-room/#wpcf7-f6879-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="6879" />
<input type="hidden" name="_wpcf7_version" value="4.4" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f6879-o1" />
<input type="hidden" name="_wpnonce" value="7ded8ed2dc" />
</div>
<div class="form-group">
<span class="wpcf7-form-control-wrap text-531"><input type="text" name="text-531" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required form-control" aria-required="true" aria-invalid="false" placeholder="Name" /></span>
</div>
<div class="form-group">
<span class="wpcf7-form-control-wrap email"><input type="email" name="email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email form-control" aria-required="true" aria-invalid="false" placeholder="Enter email" /></span>
</div>
<div class="form-group">
<span class="wpcf7-form-control-wrap subject"><input type="text" name="subject" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required form-control" aria-required="true" aria-invalid="false" placeholder="Subject" /></span>
</div>
<div class="form-group">
<span class="wpcf7-form-control-wrap message"><textarea name="message" cols="40" rows="3" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required form-control" aria-required="true" aria-invalid="false" placeholder="Message..."></textarea></span>
</div>
<div>
<input type="submit" value="submit" class="wpcf7-form-control wpcf7-submit btn btn-defaul" /><br />
<button type="reset" class="btn cancel">Reset</button>
</div>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>                                                                </div>
                                                            </div>

                                                            <div class="social-bar">
                                                                <span class="share">Share it with your friends</span>
                                                                <a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="http://www.facebook.com/share.php?u=http://www.indianwomenblog.org/kerala-government-hospitals-scheme-women-now-can-have-a-companion-in-the-labour-room/"><i class="fa fa-facebook"></i></a>
                                                                <a href="http://twitter.com/intent/tweet?text=Kerala Government Hospitals Scheme: Women Now Can Have A Companion In The Labour Room http://www.indianwomenblog.org/kerala-government-hospitals-scheme-women-now-can-have-a-companion-in-the-labour-room/"><i class="fa fa-twitter"></i></a>
                                                                <a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="https://plus.google.com/share?url=http://www.indianwomenblog.org/kerala-government-hospitals-scheme-women-now-can-have-a-companion-in-the-labour-room/"><i class="fa fa-google-plus"></i></a>
                                                                <a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="fa fa-pinterest"></i></a>
                                                                <a href="mailto:contactindianwomen@gmail.com?subject=Kerala Government Hospitals Scheme: Women Now Can Have A Companion In The Labour Room&body=http://www.indianwomenblog.org/kerala-government-hospitals-scheme-women-now-can-have-a-companion-in-the-labour-room/" target="_blank"><i class="fa fa-envelope"></i></a>
                                                                <a href="whatsapp://send?text=Kerala Government Hospitals Scheme: Women Now Can Have A Companion In The Labour Room | http://www.indianwomenblog.org/kerala-government-hospitals-scheme-women-now-can-have-a-companion-in-the-labour-room/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a>
                                                            </div>
                                                        </div>
                                                    </div>

                                                    <div class="col-md-12 boxTwo">
                                                        <div class="latestPostBox">
                                                            <div class="adv-7">
                                                                <img alt="adv-1" src="http://www.indianwomenblog.org/wp-content/themes/twentytwelve/images/adv-1.png">
                                                            </div>
                            
                                                                    <div class="relatedStories">
                                                                        <h3>Conversations</h3>
                                                                        <div id="fb-root"></div>
                                                                        <script>(function(d, s, id) {
                                                                            var js, fjs = d.getElementsByTagName(s)[0];
                                                                            if (d.getElementById(id)) return;
                                                                            js = d.createElement(s); js.id = id;
                                                                            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1416243178700997";
                                                                            fjs.parentNode.insertBefore(js, fjs);
                                                                        }(document, 'script', 'facebook-jssdk'));</script>
                                                                        <div class="fb-comments" data-width="100%" data-href="http://www.indianwomenblog.org/kerala-government-hospitals-scheme-women-now-can-have-a-companion-in-the-labour-room/" data-numposts="5" data-colorscheme="light"></div>
                                                                    </div>
                                                                    <br>
                                                                    <div class="relatedStories">
                                                                        <h3>Related Stories</h3>
                                                                        <ul class="first">
                                                                                                            <li>
                                                                            <a href="http://www.indianwomenblog.org/?post_type=post&p=123871" class="clearfix" target="_blank">
                                                                                <div class="pull-left">
                                                                                    <img src="http://www.indianwomenblog.org/wp-content/uploads/2018/09/Cover-3-6.jpg" alt="karina">
                                                                   <div class="hover-6">
                                                                       <div class="reat-text-6">
                                                                           <span>READ MORE</span>
                                                                       </div>
                                                                   </div>
                                                               </div>
                                                               <div class="pull-right">
                                                                   <span>Relationship</span>
                                                                   <h5>
                                                    Live-In Partners Can Adopt Now As The Ban By ...                                                                    </h5>
                                                                </div>
                                                            </a>
                                                        </li>
                                                                                                            <li>
                                                                            <a href="http://www.indianwomenblog.org/?post_type=post&p=122588" class="clearfix" target="_blank">
                                                                                <div class="pull-left">
                                                                                    <img src="http://www.indianwomenblog.org/wp-content/uploads/2018/09/Cover2.jpg" alt="karina">
                                                                   <div class="hover-6">
                                                                       <div class="reat-text-6">
                                                                           <span>READ MORE</span>
                                                                       </div>
                                                                   </div>
                                                               </div>
                                                               <div class="pull-right">
                                                                   <span>Relationship</span>
                                                                   <h5>
                                                    Photographer Avani Rai On Life In Kashmir And...                                                                    </h5>
                                                                </div>
                                                            </a>
                                                        </li>
                                                                                                            <li>
                                                                            <a href="http://www.indianwomenblog.org/?post_type=post&p=122312" class="clearfix" target="_blank">
                                                                                <div class="pull-left">
                                                                                    <img src="http://www.indianwomenblog.org/wp-content/uploads/2018/09/mira-nair-mum.jpg" alt="karina">
                                                                   <div class="hover-6">
                                                                       <div class="reat-text-6">
                                                                           <span>READ MORE</span>
                                                                       </div>
                                                                   </div>
                                                               </div>
                                                               <div class="pull-right">
                                                                   <span>Relationship</span>
                                                                   <h5>
                                                    The Witty Remark Of Mira Nair's Mother At 198...                                                                    </h5>
                                                                </div>
                                                            </a>
                                                        </li>
                                                                                                            <li>
                                                                            <a href="http://www.indianwomenblog.org/?post_type=post&p=122201" class="clearfix" target="_blank">
                                                                                <div class="pull-left">
                                                                                    <img src="http://www.indianwomenblog.org/wp-content/uploads/2018/09/cover-627.jpg" alt="karina">
                                                                   <div class="hover-6">
                                                                       <div class="reat-text-6">
                                                                           <span>READ MORE</span>
                                                                       </div>
                                                                   </div>
                                                               </div>
                                                               <div class="pull-right">
                                                                   <span>Relationship</span>
                                                                   <h5>
                                                    Deputy Commissioner Father Feels Proud To Sal...                                                                    </h5>
                                                                </div>
                                                            </a>
                                                        </li>
                                                                                                            <li>
                                                                            <a href="http://www.indianwomenblog.org/?post_type=post&p=122147" class="clearfix" target="_blank">
                                                                                <div class="pull-left">
                                                                                    <img src="http://www.indianwomenblog.org/wp-content/uploads/2018/09/cover3.jpg" alt="karina">
                                                                   <div class="hover-6">
                                                                       <div class="reat-text-6">
                                                                           <span>READ MORE</span>
                                                                       </div>
                                                                   </div>
                                                               </div>
                                                               <div class="pull-right">
                                                                   <span>Relationship</span>
                                                                   <h5>
                                                    We Both Work At Different Pace: Eminent Photo...                                                                    </h5>
                                                                </div>
                                                            </a>
                                                        </li>
                                                                                                            <li>
                                                                            <a href="http://www.indianwomenblog.org/?post_type=post&p=122100" class="clearfix" target="_blank">
                                                                                <div class="pull-left">
                                                                                    <img src="http://www.indianwomenblog.org/wp-content/uploads/2018/09/cover1.jpg" alt="karina">
                                                                   <div class="hover-6">
                                                                       <div class="reat-text-6">
                                                                           <span>READ MORE</span>
                                                                       </div>
                                                                   </div>
                                                               </div>
                                                               <div class="pull-right">
                                                                   <span>Relationship</span>
                                                                   <h5>
                                                    Anmol Rodriguez On Debuting In 'Aunty Ji' And...                                                                    </h5>
                                                                </div>
                                                            </a>
                                                        </li>
                                                                                                            <div class="clr"></div>
                                                                    </ul>
                                                                </div>
                                                                <div class="leaveComment">
                                
<div id="comments" class="comments-area">

	
	
						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kerala-government-hospitals-scheme-women-now-can-have-a-companion-in-the-labour-room/#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="http://www.indianwomenblog.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='124071' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>					</form>
							</div><!-- #respond -->
			
</div><!-- #comments .comments-area -->
                                                                    </div>
                                                                </div>
                                                            </div>
                                                        </div>
                	<div class="col-md-4 col-sm-4">
		<div class="campaign">
			<ul class="clearfix">
				<aside id="text-29" class="widget widget_text"><h3 class="widget-title">The Locker Room</h3>			<div class="textwidget"><li class="clearfix">
<a href="http://www.indianwomenblog.org/category/the-locker-room/" target="_blank">
<div class="img">
<img src="http://www.indianwomenblog.org/wp-content/uploads/2018/08/Web-Banner1.jpg" alt="Weekends">
<div class="hover-3">
<div class="reat-text-3">
<span>READ MORE</span>
</div>
</div>
</div>
</a>
<div class="title">
<h4>Creating anthems for National Women's Teams.</h4>
</div></li></div>
		</aside><aside id="text-34" class="widget widget_text"><h3 class="widget-title">Vocal Streets</h3>			<div class="textwidget"><li class="clearfix">
<a href="http://www.indianwomenblog.org/category/vocal-streets/"  target="_blank">
<div class="img">
<img src="http://www.indianwomenblog.org/wp-content/uploads/2018/07/Website-Banner1.jpg" alt="save water">
<div class="hover-3">
<div class="reat-text-3">
<span>READ MORE</span>
</div>
</div>
</div>
</a>
<div class="title">
<h4>Reclaim safety on streets!</h4>
</div></li></div>
		</aside><aside id="text-36" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300 X 350 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:350px"
     data-ad-client="ca-pub-2993395269005347"
     data-ad-slot="8383908913"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-48" class="widget widget_text"><h3 class="widget-title">ABC of Girls&#8217; Rights</h3>			<div class="textwidget"><li class="clearfix">
<a href="http://www.indianwomenblog.org/abcka/" target="_blank">
<div class="img">
<img src="http://www.indianwomenblog.org/wp-content/uploads/2018/01/ABCKA-WEB-SIDE-COVER.jpg" alt="classroom">
<div class="hover-3">
<div class="reat-text-3">
<span>READ MORE</span>
</div>
</div>
</div>
</a>
<div class="title">
<h4>Learn with ABCka!</h4>
</div>
</li></div>
		</aside><aside id="text-47" class="widget widget_text"><h3 class="widget-title">National Girl Child Week</h3>			<div class="textwidget"><li class="clearfix">
<a href="http://www.indianwomenblog.org/category/rhymes/" target="_blank">
<div class="img">
<img src="http://www.indianwomenblog.org/wp-content/uploads/2018/01/small-banner.png" alt="classroom">
<div class="hover-3">
<div class="reat-text-3">
<span>READ MORE</span>
</div>
</div>
</div>
</a>
<div class="title">
<h4>Support Gender-Just Parenting.</h4>
</div>
</li></div>
		</aside><aside id="text-37" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300 X 350 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:350px"
     data-ad-client="ca-pub-2993395269005347"
     data-ad-slot="8383908913"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-44" class="widget widget_text"><h3 class="widget-title">The Stories Of Rural Women</h3>			<div class="textwidget"><li class="clearfix">
<a href="http://www.indianwomenblog.org/category/folk-to-rock/" target="_blank">
<div class="img">
<img src="http://www.indianwomenblog.org/wp-content/uploads/2018/03/WEB-BANNER.jpg
" alt="classroom">
<div class="hover-3">
<div class="reat-text-3">
<span>READ MORE</span>
</div>
</div>
</div>
</a>
<div class="title">
<h4>We narrate what they sing.</h4>
</div>
</li></div>
		</aside><aside id="text-49" class="widget widget_text"><h3 class="widget-title">World Health Day</h3>			<div class="textwidget"><li class="clearfix">
<a href="http://indianwomenblog.org/ringtone/"  target="_blank">
<div class="img">
<img src="http://www.indianwomenblog.org/wp-content/uploads/2018/04/ringtone_health.jpg" alt="save water">
<div class="hover-3">
<div class="reat-text-3">
<span>READ MORE</span>
</div>
</div>
</div>
</a>
<div class="title">
<h4>Download ringtones to never miss a checkup.</h4>
</div></li></div>
		</aside><aside id="text-46" class="widget widget_text"><h3 class="widget-title">Money Book For Little Girls</h3>			<div class="textwidget"><li class="clearfix">
<a href="http://www.indianwomenblog.org/little_laxmi"  target="_blank">
<div class="img">
<img src="http://www.indianwomenblog.org/wp-content/uploads/2017/10/small-banner_1.png" alt="save water">
<div class="hover-3">
<div class="reat-text-3">
<span>READ MORE</span>
</div>
</div>
</div>
</a>
<div class="title">
<h4>Help Her Become Money-Confident!</h4>
</div></li></div>
		</aside>			</ul>
		</div>
		<div class="box-1">
			<ul class="clearfix">
				<li class="click1 active"><a>Iwb Loves</a></li>
				<li class="click2"><a>Iwb Contest</a></li>
			</ul>
			<div class="jwb">
				<ul class="clearfix">
										            <li class="show1">
									<div class="img">
										<a href="http://www.indianwomenblog.org/jwblove/these-acid-aunty-cutlery-sets-by-desi-pop-artist-maria-are-our-new-favorite/" target="_blank">
																						<img src="http://www.indianwomenblog.org/wp-content/uploads/2016/07/cover-5.jpg" class="fthumnail">
										</a>
									</div>
									<div class="title">
										<!-- *****    Break perticular text for jwb love right sidebar ***** -->
																				<p></p>
									</div>
								</li> 
								<div class="social-bar show1">
									<a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="http://www.facebook.com/share.php?u=http://www.indianwomenblog.org/jwblove/these-acid-aunty-cutlery-sets-by-desi-pop-artist-maria-are-our-new-favorite/"><i class="fa fa-facebook"></i></a>
									<a href="http://twitter.com/intent/tweet?text=&nbsp;

Imagine Indian Pop-art drawn on your dinner-set placed subtly alongside the English florals in a mix of neons and pastels.

Label HateCopy is selling this fab mix of artworks in stylish cutlery sets. The designer behind this project is Pop artist Maria Qamar who's work refers to the stereotypical image of a ‘desi aunty’ with some funny quotes.



?CHI CHI CHI THOO THOO ? FINAL 5 PLATES are UP on the site hatecopy.com
A photo posted by Maria (@hatecopy) on Jun 29, 2016 at 9:20pm PDT










☕️REVENGE GAME KARAK☕️ Spots for Don't Cry Over Spilt Chai are getting filled up SO FAST, that I've decided to do this: If you don't get into this one - you are automatically on the list for my next show in Toronto, so you won't need to rsvp twice. OKAY BETA? GOOD. ?Rsvp@Hatecopy.com? A photo posted by Maria (@hatecopy) on May 3, 2016 at 12:05pm PDT




During an interview, she said, “I can honestly draw in that way so I’m more comfortable drawing my ideas into the pop-art scenario than I would be (doing it in a) realist or abstract (way). I think of something that’s not Desi-related, an easily imagined scenario. I usually draw the characters first, and then I think about what they could be thinking at the time.”

So does everybody love her art? She said, “A few people have been offended by me more than the work itself because they know I was born in Pakistan and they have their own opinions of what they think I might be. So they bring in factors that have nothing to do with the work. They look for a divide. ‘Well, OK,’ I say. ‘Look, it’s doing well. I’m making work that I really love. What’s wrong with it really?’ People are always looking for a fight, so my response to those things is that it’s Desi art. I don’t have an agenda. You relate to it, you laugh at it, and people love it.”

Fondly remembering about her first art piece, she told, “I actually had to hide the fact I was doing it. After I drew my first piece, ‘Burnt the Rotis’, I told my mother, ‘Oh, you know those drawings I was making at home, and you were asking what I was doing? OK, well I’m painting them now and the job search is going great too.’ But now my mum is getting very bold and savvy; she wants me to make this a full-time business."

You can buy her work here. http://www.indianwomenblog.org/jwblove/these-acid-aunty-cutlery-sets-by-desi-pop-artist-maria-are-our-new-favorite/"><i class="fa fa-twitter"></i></a>
									<a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="https://plus.google.com/share?url=http://www.indianwomenblog.org/jwblove/these-acid-aunty-cutlery-sets-by-desi-pop-artist-maria-are-our-new-favorite/"><i class="fa fa-google-plus"></i></a>
									<a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="http://pinterest.com/pin/create/button/?url=http://www.indianwomenblog.org/jwblove/these-acid-aunty-cutlery-sets-by-desi-pop-artist-maria-are-our-new-favorite/&media=http://www.indianwomenblog.org/wp-content/uploads/2016/07/cover-5.jpg&description=These &#8216;Acid Aunty&#8217; Cutlery Sets By Desi Pop Artist Maria Are Our New Favorite"><i class="fa fa-pinterest"></i></a>
								</div>           
					            
										            <li class="show2">
									<div class="img">
										<a href="http://www.indianwomenblog.org/contest/aid-maid-contest/">
																						<img src="http://www.indianwomenblog.org/wp-content/uploads/2015/03/Banner-AidToMaid.png" class="fthumnail">
										</a>
									</div>
									<div class="title">
										<!-- *****    Break Perticular Text For Jwb Contest right sidebar ***** -->
																				<p>JWB along with the brand Jewel Saga bring you a selfie contest inspired by the campaign AidToMaid.</p>
									</div>
								</li> 
								<div class="social-bar show2">
									<a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="http://www.facebook.com/share.php?u=http://www.indianwomenblog.org/contest/aid-maid-contest/"><i class="fa fa-facebook"></i></a>
									<a href="http://twitter.com/intent/tweet?text=JWB along with the brand Jewel Saga bring you a selfie contest inspired by the campaign AidToMaid. http://www.indianwomenblog.org/contest/aid-maid-contest/"><i class="fa fa-twitter"></i></a>
									<a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="https://plus.google.com/share?url=http://www.indianwomenblog.org/contest/aid-maid-contest/"><i class="fa fa-google-plus"></i></a>
									<a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;" href="http://pinterest.com/pin/create/button/?url=http://www.indianwomenblog.org/contest/aid-maid-contest/&media=http://www.indianwomenblog.org/wp-content/uploads/2015/03/Banner-AidToMaid.png&description=AidToMaid Contest"><i class="fa fa-pinterest"></i></a>
								</div>           
					            				</ul>
			</div>
		</div>

		<div class="box-2">
			<h5>Current Discussion</h5>
			<div class="currentDiscussion">
				<ul>
										               	<li>
					               		<a href="http://www.indianwomenblog.org/discussion/discuss-no-spiking-of-marks-for-class-10-12-board-exams-is-it-a-smart-move/"> Discuss: No Spiking Of Marks For Class 10 &#038;12 Board Exams, Is It A Smart Move?</a>
					               		<div class="discuss clearfix">
											<div class="pull-right">
												<span>Discuss</span>
											</div>
										</div>
						            </li>                
					            					               	<li>
					               		<a href="http://www.indianwomenblog.org/discussion/discuss-can-a-smoking-or-drinking-scene-be-responsible-for-a-films-u-rating/"> Discuss: Can A Smoking Or Drinking Scene Be Responsible For A Film’s ‘U’ Rating?</a>
					               		<div class="discuss clearfix">
											<div class="pull-right">
												<span>Discuss</span>
											</div>
										</div>
						            </li>                
					            				</ul>
			</div>
		</div>
		<div class="box-2 text-center amazonApp">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- 300 X 350 -->
			<ins class="adsbygoogle"
			     style="display:inline-block;width:300px;height:350px"
			     data-ad-client="ca-pub-2993395269005347"
			     data-ad-slot="8383908913"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>		

		
									
		<div class="box-3 popular">
			<h5>Popular Post</h5>
			
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [daily] [views] [custom] -->
<aside id="wpp-5" class="widget popular-posts">

<ul class=" bxslider wpp-list">
<li class="clearfix">
	<div class="pull-left"><a href="http://www.indianwomenblog.org/meet-vr-lalithambika-the-lady-who-is-heading-isros-ambitious-first-human-space-flight-mission/" title="Meet VR Lalithambika, The Lady Who Is Heading ISRO&#8217;s Ambitious First Human Space Flight Mission" target="_self"><img width="150" height="97" src="http://www.indianwomenblog.org/wp-content/uploads/2018/08/cover-63.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="VR Lalithambika" /></a></div>
	<div class="pull-right">
		<span class="issue" style="display: block; padding: 0px 0px 0px 15px;"><a href="http://www.indianwomenblog.org/category/indian-women-blogs/" class="cat-id-1270">Indian Women</a></span>
		<h5><a href="http://www.indianwomenblog.org/meet-vr-lalithambika-the-lady-who-is-heading-isros-ambitious-first-human-space-flight-mission/" title="Meet VR Lalithambika, The Lady Who Is Heading ISRO&#8217;s Ambitious First Human Space Flight Mission" class="wpp-post-title" target="_self">Meet VR Lalithambika, The Lady Who Is Heading ISRO&#8217;s Ambitious First Human Space Flight Mission</a></h5>	
	</div>	
</li>
<li class="clearfix">
	<div class="pull-left"><a href="http://www.indianwomenblog.org/sending-visually-impaired-people-on-crazy-adventures-is-the-mission-of-ritu-and-divyas-life/" title="Sending Visually-Impaired People On Crazy Adventures Is The Mission Of Ritu And Divya’s Life" target="_self"><img width="150" height="97" src="http://www.indianwomenblog.org/wp-content/uploads/2018/09/Cover-17.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Visually-Impaired" /></a></div>
	<div class="pull-right">
		<span class="issue" style="display: block; padding: 0px 0px 0px 15px;"><a href="http://www.indianwomenblog.org/category/indian-women-blogs/" class="cat-id-1270">Indian Women</a></span>
		<h5><a href="http://www.indianwomenblog.org/sending-visually-impaired-people-on-crazy-adventures-is-the-mission-of-ritu-and-divyas-life/" title="Sending Visually-Impaired People On Crazy Adventures Is The Mission Of Ritu And Divya’s Life" class="wpp-post-title" target="_self">Sending Visually-Impaired People On Crazy Adventures Is The Mission Of Ritu And Divya’s Life</a></h5>	
	</div>	
</li>
<li class="clearfix">
	<div class="pull-left"><a href="http://www.indianwomenblog.org/the-real-padman-reveals-how-his-relationship-with-wife-turned-sour-during-the-experiment/" title="The Real Padman Reveals How His Relationship With Wife Turned Sour During The Experiment " target="_self"><img width="150" height="97" src="http://www.indianwomenblog.org/wp-content/uploads/2017/12/cover-07.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Arunachalam Muruganantham" /></a></div>
	<div class="pull-right">
		<span class="issue" style="display: block; padding: 0px 0px 0px 15px;"><a href="http://www.indianwomenblog.org/category/women-rights/" class="cat-id-132">Women’s Rights</a></span>
		<h5><a href="http://www.indianwomenblog.org/the-real-padman-reveals-how-his-relationship-with-wife-turned-sour-during-the-experiment/" title="The Real Padman Reveals How His Relationship With Wife Turned Sour During The Experiment " class="wpp-post-title" target="_self">The Real Padman Reveals How His Relationship With Wife Turned Sour During The Experiment </a></h5>	
	</div>	
</li>
<li class="clearfix">
	<div class="pull-left"><a href="http://www.indianwomenblog.org/muslim-women-are-strong-liberated-and-awakened-says-visual-artist-haafiza-sayed/" title="Muslim Women Are Strong, Liberated And Awakened, Says Visual Artist Haafiza Sayed" target="_self"><img width="150" height="97" src="http://www.indianwomenblog.org/wp-content/uploads/2018/06/cover-89.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Haafiza Sayed" /></a></div>
	<div class="pull-right">
		<span class="issue" style="display: block; padding: 0px 0px 0px 15px;"><a href="http://www.indianwomenblog.org/category/women-world/" class="cat-id-1598">Women &amp; World</a></span>
		<h5><a href="http://www.indianwomenblog.org/muslim-women-are-strong-liberated-and-awakened-says-visual-artist-haafiza-sayed/" title="Muslim Women Are Strong, Liberated And Awakened, Says Visual Artist Haafiza Sayed" class="wpp-post-title" target="_self">Muslim Women Are Strong, Liberated And Awakened, Says Visual Artist Haafiza Sayed</a></h5>	
	</div>	
</li>
<li class="clearfix">
	<div class="pull-left"><a href="http://www.indianwomenblog.org/were-so-much-more-than-masala-and-spice-shilpa-dandekar-indian-head-chef-in-london/" title="We&#8217;re So Much More Than Masala And Spice: Shilpa Dandekar, Indian Head Chef In London" target="_self"><img width="150" height="97" src="http://www.indianwomenblog.org/wp-content/uploads/2018/09/cover-637.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Shilpa Dandekar" /></a></div>
	<div class="pull-right">
		<span class="issue" style="display: block; padding: 0px 0px 0px 15px;"><a href="http://www.indianwomenblog.org/category/indian-food-recipes/" class="cat-id-52">Food</a></span>
		<h5><a href="http://www.indianwomenblog.org/were-so-much-more-than-masala-and-spice-shilpa-dandekar-indian-head-chef-in-london/" title="We&#8217;re So Much More Than Masala And Spice: Shilpa Dandekar, Indian Head Chef In London" class="wpp-post-title" target="_self">We&#8217;re So Much More Than Masala And Spice: Shilpa Dandekar, Indian Head Chef In London</a></h5>	
	</div>	
</li>
<li class="clearfix">
	<div class="pull-left"><a href="http://www.indianwomenblog.org/winning-a-gold-for-my-country-in-the-olympics-is-my-dream-as-a-proud-indian-megha-kapoor/" title="Winning A Gold For My Country In The Olympics Is My Dream As A Proud Indian: Megha Kapoor" target="_self"><img width="150" height="97" src="http://www.indianwomenblog.org/wp-content/uploads/2018/09/cover16.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Megha Kapoor" /></a></div>
	<div class="pull-right">
		<span class="issue" style="display: block; padding: 0px 0px 0px 15px;"><a href="http://www.indianwomenblog.org/category/sports/" class="cat-id-7369">sports</a></span>
		<h5><a href="http://www.indianwomenblog.org/winning-a-gold-for-my-country-in-the-olympics-is-my-dream-as-a-proud-indian-megha-kapoor/" title="Winning A Gold For My Country In The Olympics Is My Dream As A Proud Indian: Megha Kapoor" class="wpp-post-title" target="_self">Winning A Gold For My Country In The Olympics Is My Dream As A Proud Indian: Megha Kapoor</a></h5>	
	</div>	
</li>
<li class="clearfix">
	<div class="pull-left"><a href="http://www.indianwomenblog.org/exclusive-transgender-laxmi-narayan-tripathi-introduces-her-husband-to-jwb/" title="EXCLUSIVE: Transgender Laxmi Narayan Tripathi Introduces Her Husband To JWB" target="_self"><img width="150" height="97" src="http://www.indianwomenblog.org/wp-content/uploads/2015/12/301.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="30" /></a></div>
	<div class="pull-right">
		<span class="issue" style="display: block; padding: 0px 0px 0px 15px;"><a href="http://www.indianwomenblog.org/category/indian-women-blogs/" class="cat-id-1270">Indian Women</a></span>
		<h5><a href="http://www.indianwomenblog.org/exclusive-transgender-laxmi-narayan-tripathi-introduces-her-husband-to-jwb/" title="EXCLUSIVE: Transgender Laxmi Narayan Tripathi Introduces Her Husband To JWB" class="wpp-post-title" target="_self">EXCLUSIVE: Transgender Laxmi Narayan Tripathi Introduces Her Husband To JWB</a></h5>	
	</div>	
</li>
<li class="clearfix">
	<div class="pull-left"><a href="http://www.indianwomenblog.org/prashasti-singh-i-discovered-my-small-town-accent-during-comicstaan-which-is-now-my-strength/" title="Prashasti Singh: I Discovered My Small-Town Accent During Comicstaan, Which Is Now My Strength" target="_self"><img width="150" height="97" src="http://www.indianwomenblog.org/wp-content/uploads/2018/08/cover-600.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Prashasti Singh" /></a></div>
	<div class="pull-right">
		<span class="issue" style="display: block; padding: 0px 0px 0px 15px;"><a href="http://www.indianwomenblog.org/category/indian-women-blogs/" class="cat-id-1270">Indian Women</a></span>
		<h5><a href="http://www.indianwomenblog.org/prashasti-singh-i-discovered-my-small-town-accent-during-comicstaan-which-is-now-my-strength/" title="Prashasti Singh: I Discovered My Small-Town Accent During Comicstaan, Which Is Now My Strength" class="wpp-post-title" target="_self">Prashasti Singh: I Discovered My Small-Town Accent During Comicstaan, Which Is Now My Strength</a></h5>	
	</div>	
</li>
<li class="clearfix">
	<div class="pull-left"><a href="http://www.indianwomenblog.org/this-girls-real-casting-couch-story-will-give-you-goosebumps/" title="This Girl&#8217;s Real Casting Couch Story Will Give You Goosebumps" target="_self"><img width="150" height="97" src="http://www.indianwomenblog.org/wp-content/uploads/2016/04/cover-01-1-1.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Casting Couch" /></a></div>
	<div class="pull-right">
		<span class="issue" style="display: block; padding: 0px 0px 0px 15px;"><a href="http://www.indianwomenblog.org/category/blogs-on-social-issues/" class="cat-id-131">Social issues</a></span>
		<h5><a href="http://www.indianwomenblog.org/this-girls-real-casting-couch-story-will-give-you-goosebumps/" title="This Girl&#8217;s Real Casting Couch Story Will Give You Goosebumps" class="wpp-post-title" target="_self">This Girl&#8217;s Real Casting Couch Story Will Give You Goosebumps</a></h5>	
	</div>	
</li>
<li class="clearfix">
	<div class="pull-left"><a href="http://www.indianwomenblog.org/radhika-madan-and-sanya-malhotra-on-their-characters-in-pataakha-and-working-with-vishal-bharadwaj/" title="Radhika Madan And Sanya Malhotra On Their Characters In Pataakha And Working With Vishal Bharadwaj" target="_self"><img width="150" height="97" src="http://www.indianwomenblog.org/wp-content/uploads/2018/09/Cover-56.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Pataakha" /></a></div>
	<div class="pull-right">
		<span class="issue" style="display: block; padding: 0px 0px 0px 15px;"><a href="http://www.indianwomenblog.org/category/indian-women-blogs/" class="cat-id-1270">Indian Women</a></span>
		<h5><a href="http://www.indianwomenblog.org/radhika-madan-and-sanya-malhotra-on-their-characters-in-pataakha-and-working-with-vishal-bharadwaj/" title="Radhika Madan And Sanya Malhotra On Their Characters In Pataakha And Working With Vishal Bharadwaj" class="wpp-post-title" target="_self">Radhika Madan And Sanya Malhotra On Their Characters In Pataakha And Working With Vishal Bharadwaj</a></h5>	
	</div>	
</li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
<aside id="text-38" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300 X 350 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:350px"
     data-ad-client="ca-pub-2993395269005347"
     data-ad-slot="8383908913"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>		</div>
			</div>
		</div>
	</div>
</div>
</div>

                                                                    </div>
                                                                </div>
                                                            </div>
                                                        </div>







<script>jQuery(document).ready(function ($) { $('p').selectionSharer();});</script><script type='text/javascript' src='http://www.indianwomenblog.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.indianwomenblog.org\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indianwomenblog.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.indianwomenblog.org/wp-includes/js/comment-reply.min.js?ver=4.3.17'></script>
<script type='text/javascript' src='http://www.indianwomenblog.org/wp-content/themes/twentytwelve/js/navigation.js?ver=20140711'></script>
<script type='text/javascript' src='http://www.indianwomenblog.org/wp-content/plugins/selection-sharer/js/selection-sharer.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aepc_pixel_events = {"standard_events":{"ViewContent":[{"params":[],"delay":0}]},"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"post","object_id":124071,"object_type":"single","tax_category":["Relationship"],"tax_post_tag":["Labour room companion","pregnancy"]},"delay":0}]},"link_clicks":{"http:\/\/www.indianwomenblog.org":[{"trackType":"track","trackName":"ViewContent","trackParams":[]}]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.indianwomenblog.org/wp-content/plugins/pixel-caffeine/assets/js/pixel-events.min.js?ver=1.2.2'></script>
 

<div class="subscribe-bg" id="subscribe-bg" style="display:none;">

  <div class="subscribe-popup">

    <div class="off-pops"><img src="http://www.indianwomenblog.org/wp-content/themes/twentytwelve/images/off_btn.png" alt="close"/></div>

      <div class="popup-top"></div>

      <div class="subscribe-data">

        <h2>Want More Of This?</h2>

        <h4>Sign Up For Our Weekly Newsletter</h4>

        <form name="popup-form" id="popup-form" action="http://www.indianwomenblog.org/newsletter/newsletter-save.php" method="POST">

        <input type="text" name="email" class="sub-mail" placeholder="Enter Email Address">

        <input class="subs-btn" type="submit" value="subscribe">

        </form>

      </div>

      <div class="popup-bottom"></div>

  </div>

</div>





		<footer>

			<div class="footerTop">

				<div class="container">

					<div class="row">

						<div class="col-md-12">

							<div class="footerLogo">

								<a href="http://www.indianwomenblog.org"><img src="http://www.indianwomenblog.org/wp-content/themes/twentytwelve/images/logo-footer.png" alt="logo-footer"/></a>

							</div>

						</div>

						<div class="col-md-12 footerLink">

							<div class="col-md-9">

								<div class="col-md-3">

									<h5>IWB About</h5>

									<ul>

										<div class="menu-footer-first-container"><ul id="menu-footer-first" class="nav-menu"><li id="menu-item-17017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17017"><a href="http://www.indianwomenblog.org/about-us/">About Us</a></li>
<li id="menu-item-17018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17018"><a href="http://www.indianwomenblog.org/advertise-with-iwb/">Advertise with IWB</a></li>
<li id="menu-item-17019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17019"><a href="http://www.indianwomenblog.org/authors/">Authors</a></li>
<li id="menu-item-17025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17025"><a href="http://www.indianwomenblog.org/career/">Career</a></li>
<li id="menu-item-17020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17020"><a href="http://www.indianwomenblog.org/comment-policy/">Comment Policy</a></li>
<li id="menu-item-17021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17021"><a href="http://www.indianwomenblog.org/contact-us/">Contact Us</a></li>
<li id="menu-item-17022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17022"><a href="http://www.indianwomenblog.org/privacy-policy/">PRIVACY POLICY</a></li>
<li id="menu-item-17023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17023"><a href="http://www.indianwomenblog.org/site-map/">SITE MAP</a></li>
<li id="menu-item-17024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17024"><a href="http://www.indianwomenblog.org/user-agreement/">User Agreement</a></li>
</ul></div>
									</ul>

								</div>

								<div class="col-md-3">

									<h5>IWB</h5>

									<ul>

										<div class="menu-footer-second-container"><ul id="menu-footer-second" class="nav-menu"><li id="menu-item-17028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17028"><a href="http://www.indianwomenblog.org/category/jwb-campaign/">CAMPAIGN</a></li>
<li id="menu-item-17029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17029"><a href="http://www.indianwomenblog.org/category/jwb-contest-3/">CONTEST</a></li>
<li id="menu-item-17030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17030"><a href="http://www.indianwomenblog.org/category/iwb-love/">LOVE</a></li>
</ul></div>
									</ul>

									<h5><a href="http://www.indianwomenblog.org/category/indian-women-blogs/">Indian Women</a></h5>

									<h5><a href="http://www.indianwomenblog.org/category/women-world/">Women in the World</a></h5>

								</div>

								<div class="col-md-3">

									<h5>Jaipur WOmen</h5>

									<ul>

										<div class="menu-footer-third-container"><ul id="menu-footer-third" class="nav-menu"><li id="menu-item-25897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25897"><a href="http://www.indianwomenblog.org/category/indian-women-book-club/">Indian Women Book Club</a></li>
<li id="menu-item-17033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17033"><a href="http://www.indianwomenblog.org/category/pie-o-neer/">23 Pie-o-neer</a></li>
<li id="menu-item-17034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17034"><a href="http://www.indianwomenblog.org/category/indian-art-and-culture/">Art &#038; Culture</a></li>
<li id="menu-item-17035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17035"><a href="http://www.indianwomenblog.org/category/beauty-tips-for-women/">Beauty &#038; Fitness</a></li>
<li id="menu-item-17036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17036"><a href="http://www.indianwomenblog.org/category/indian-business-women/">Business</a></li>
<li id="menu-item-17037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17037"><a href="http://www.indianwomenblog.org/category/indian-womens-career/">Career</a></li>
<li id="menu-item-36304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36304"><a href="http://www.indianwomenblog.org/category/dogger-in-chief/">Dogger-in-Chief</a></li>
<li id="menu-item-17038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17038"><a href="http://www.indianwomenblog.org/category/educational-blogs-in-india/">Education</a></li>
<li id="menu-item-17039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17039"><a href="http://www.indianwomenblog.org/category/indian-entertainment-blogs/">Entertainment</a></li>
<li id="menu-item-17049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17049"><a href="http://www.indianwomenblog.org/category/women-fashion/">Fashion</a></li>
<li id="menu-item-20232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20232"><a href="http://www.indianwomenblog.org/category/financial-blogs-for-women/">Finance</a></li>
<li id="menu-item-21163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21163"><a href="http://www.indianwomenblog.org/category/feminism/">feminism</a></li>
<li id="menu-item-17040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17040"><a href="http://www.indianwomenblog.org/category/indian-food-recipes/">Food</a></li>
<li id="menu-item-17041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17041"><a href="http://www.indianwomenblog.org/category/women-health/">Health</a></li>
<li id="menu-item-17050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17050"><a href="http://www.indianwomenblog.org/category/hobbies-for-women/">Hobbies</a></li>
<li id="menu-item-20236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20236"><a href="http://www.indianwomenblog.org/category/home-decorators/">Home</a></li>
<li id="menu-item-17051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17051"><a href="http://www.indianwomenblog.org/category/motherhood-maternity/">Parenthood</a></li>
<li id="menu-item-17045" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17045"><a href="http://www.indianwomenblog.org/category/blogs-for-relationships/">Relationship</a></li>
<li id="menu-item-20233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20233"><a href="http://www.indianwomenblog.org/category/blogs-on-social-issues/">Social issues</a></li>
<li id="menu-item-20231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20231"><a href="http://www.indianwomenblog.org/category/sports/">sports</a></li>
<li id="menu-item-17046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17046"><a href="http://www.indianwomenblog.org/category/indian-women-and-technology/">Technology</a></li>
<li id="menu-item-17047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17047"><a href="http://www.indianwomenblog.org/category/travel/">Travel</a></li>
<li id="menu-item-17048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17048"><a href="http://www.indianwomenblog.org/category/women-rights/">Women’s Rights</a></li>
</ul></div>
									</ul>

								</div>

								<div class="col-md-3">

									<h5>Projects</h5>

									<ul>

										<div class="menu-second-container"><ul id="menu-second" class="nav-menu"><li id="menu-item-96542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96542"><a href="http://www.indianwomenblog.org/category/rhymes/">Rhymes</a></li>
<li id="menu-item-93336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93336"><a href="http://www.indianwomenblog.org/category/cold-period/">Cold Period</a></li>
<li id="menu-item-78505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78505"><a href="http://www.indianwomenblog.org/category/rakhi-intern/">Rakhi Intern</a></li>
<li id="menu-item-64642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64642"><a href="http://www.indianwomenblog.org/category/tap-tap-squad/">Tap-Tap Squad</a></li>
<li id="menu-item-64261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64261"><a href="http://www.indianwomenblog.org/category/purse-manager/">Purse Manager</a></li>
<li id="menu-item-60565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60565"><a href="http://www.indianwomenblog.org/category/vegan-wagon/">Vegan Wagon</a></li>
<li id="menu-item-58990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58990"><a href="http://www.indianwomenblog.org/category/bartending-workshop/">Bartending Workshop</a></li>
<li id="menu-item-56637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56637"><a href="http://www.indianwomenblog.org/category/trust-ride/">Trust Ride</a></li>
<li id="menu-item-55339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55339"><a href="http://www.indianwomenblog.org/category/xmas-stock/">Xmas StOCK</a></li>
<li id="menu-item-52340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52340"><a href="http://www.indianwomenblog.org/category/bulletin-beats/">Bulletin Beats</a></li>
<li id="menu-item-49824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49824"><a href="http://www.indianwomenblog.org/category/sunn-zara-kashmir/">Sunn Zara Kashmir</a></li>
<li id="menu-item-49744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49744"><a href="http://www.indianwomenblog.org/category/i-cancer/">I Cancer</a></li>
<li id="menu-item-48821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48821"><a href="http://www.indianwomenblog.org/category/dogs-guide/">Dog&#8217;s Guide</a></li>
<li id="menu-item-46646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46646"><a href="http://www.indianwomenblog.org/category/bloggy-boogie/">Bloggy Boogie</a></li>
<li id="menu-item-42151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42151"><a href="http://www.indianwomenblog.org/category/velvet-eyes/">Velvet Eyes</a></li>
<li id="menu-item-40901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40901"><a href="http://www.indianwomenblog.org/category/e-id/">E-ID</a></li>
<li id="menu-item-38553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38553"><a href="http://www.indianwomenblog.org/category/womanagers/">Womanagers</a></li>
<li id="menu-item-37339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37339"><a href="http://www.indianwomenblog.org/category/i-parent/">I-parent</a></li>
<li id="menu-item-36669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36669"><a href="http://www.indianwomenblog.org/category/wat-er-thught/">Wat-er- Thought !</a></li>
<li id="menu-item-35256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35256"><a href="http://www.indianwomenblog.org/category/mommas-necklace/">Momma&#8217;s Necklace</a></li>
<li id="menu-item-35257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35257"><a href="http://www.indianwomenblog.org/category/mommas-salon/">Momma&#8217;s Salon</a></li>
<li id="menu-item-34655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34655"><a href="http://www.indianwomenblog.org/category/bookaroo/">Bookaroo</a></li>
<li id="menu-item-34234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34234"><a href="http://www.indianwomenblog.org/category/she-commerce/">She-commerce</a></li>
<li id="menu-item-31984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31984"><a href="http://www.indianwomenblog.org/category/phooling-around/">Phooling Around</a></li>
<li id="menu-item-31583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31583"><a href="http://www.indianwomenblog.org/category/thandai-rakh/">Thandai Rakh</a></li>
<li id="menu-item-30001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30001"><a href="http://www.indianwomenblog.org/category/halo/">Halo</a></li>
<li id="menu-item-29569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29569"><a href="http://www.indianwomenblog.org/category/w-s-h-w/">W S H W</a></li>
<li id="menu-item-28935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28935"><a href="http://www.indianwomenblog.org/category/50-first-dates/">50 First Dates</a></li>
<li id="menu-item-28662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28662"><a href="http://www.indianwomenblog.org/category/beautificient/">Beautificient</a></li>
<li id="menu-item-28404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28404"><a href="http://www.indianwomenblog.org/category/bloody-black-bag/">Bloody Black Bag</a></li>
<li id="menu-item-27303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27303"><a href="http://www.indianwomenblog.org/category/fatasstic-chick/">Fatasstic Chick</a></li>
<li id="menu-item-26818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26818"><a href="http://www.indianwomenblog.org/category/saajan-chale-sasural/">Saajan Chale Sasural</a></li>
<li id="menu-item-26259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26259"><a href="http://www.indianwomenblog.org/category/hero/">HERo</a></li>
<li id="menu-item-25890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25890"><a href="http://www.indianwomenblog.org/category/jlf/">Jaipur Literature Festival</a></li>
<li id="menu-item-25179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25179"><a href="http://www.indianwomenblog.org/category/lunch-break/">Lunch Break</a></li>
<li id="menu-item-25157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25157"><a href="http://www.indianwomenblog.org/category/patang/">Patang</a></li>
<li id="menu-item-23290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23290"><a href="http://www.indianwomenblog.org/category/chai-shy/">Chai Shy</a></li>
<li id="menu-item-22291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22291"><a href="http://www.indianwomenblog.org/category/first-chair/">First Chair</a></li>
<li id="menu-item-22060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22060"><a href="http://www.indianwomenblog.org/category/cactus/">CACTUS +</a></li>
<li id="menu-item-22061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22061"><a href="http://www.indianwomenblog.org/cheat-with-aditi/">chEATERS</a></li>
<li id="menu-item-20508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20508"><a href="http://www.indianwomenblog.org/category/lakshmi-off-duty/">lakshmi off-duty</a></li>
<li id="menu-item-19857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19857"><a href="http://www.indianwomenblog.org/category/lemon-face/">Lemon Face</a></li>
<li id="menu-item-19605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19605"><a href="http://www.indianwomenblog.org/category/imperfect-husbands/">Imperfect Husbands</a></li>
<li id="menu-item-18851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18851"><a href="http://www.indianwomenblog.org/category/rural/">Rural</a></li>
<li id="menu-item-18850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18850"><a href="http://www.indianwomenblog.org/category/censored/">Censored</a></li>
<li id="menu-item-17251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17251"><a href="http://www.indianwomenblog.org/category/feminist-tour-guide/">Feminist Tour Guide</a></li>
<li id="menu-item-17016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17016"><a href="http://www.indianwomenblog.org/category/family-investors/">Family Investors</a></li>
<li id="menu-item-20528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20528"><a href="http://www.indianwomenblog.org/rakhi-challenge-2/">Rakhi-challenge</a></li>
<li id="menu-item-14910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14910"><a href="http://www.indianwomenblog.org/category/classroom-on-wheels/">classroom on wheels</a></li>
<li id="menu-item-14008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14008"><a href="http://www.indianwomenblog.org/category/uncornered/">Uncornered</a></li>
<li id="menu-item-13765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13765"><a href="http://www.indianwomenblog.org/category/iwb-weekends/">IWB Weekends</a></li>
<li id="menu-item-13450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13450"><a href="http://www.indianwomenblog.org/category/mba/">MBA</a></li>
<li id="menu-item-13451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13451"><a href="http://www.indianwomenblog.org/category/papa-singh/">Papa Singh</a></li>
<li id="menu-item-11251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11251"><a href="http://www.indianwomenblog.org/category/special-daddy/">Special daddy</a></li>
<li id="menu-item-9889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9889"><a href="http://www.indianwomenblog.org/category/teeny-tiny-blog/">Teeny Tiny Blog</a></li>
<li id="menu-item-9309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9309"><a href="http://www.indianwomenblog.org/category/nayaab-tiffin-center/">nayaab tiffin center</a></li>
<li id="menu-item-7789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7789"><a href="http://www.indianwomenblog.org/category/tangerine-women/">Tangerine women</a></li>
<li id="menu-item-7701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7701"><a href="http://www.indianwomenblog.org/category/business-lullabies/">Business Lullabies</a></li>
<li id="menu-item-7700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7700"><a href="http://www.indianwomenblog.org/category/milk-bank/">Milk bank</a></li>
<li id="menu-item-5988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5988"><a href="http://www.indianwomenblog.org/category/aid-to-maid/">AID to Maid</a></li>
<li id="menu-item-5352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5352"><a href="http://www.indianwomenblog.org/category/v-card/">V-CARD</a></li>
<li id="menu-item-5353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5353"><a href="http://www.indianwomenblog.org/category/my-baby-me/">My Baby &#038; Me</a></li>
<li id="menu-item-5278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5278"><a href="http://www.indianwomenblog.org/valentine-clip/">Valentine Clip</a></li>
<li id="menu-item-4676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4676"><a href="http://www.indianwomenblog.org/category/rajasthan-international-film-festival-1/">RIFF</a></li>
<li id="menu-item-3569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3569"><a href="http://www.indianwomenblog.org/category/sugar-pot/">SUGAR POT</a></li>
<li id="menu-item-3330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3330"><a href="http://www.indianwomenblog.org/category/share-a-care/">SHARE-A-CARE</a></li>
<li id="menu-item-3329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3329"><a href="http://www.indianwomenblog.org/category/free-taboobs/">FREE TABOOBS</a></li>
<li id="menu-item-3046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3046"><a href="http://www.indianwomenblog.org/category/priceless/">PRICELESS</a></li>
<li id="menu-item-2771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2771"><a href="http://www.indianwomenblog.org/category/classroom/">CLASSROOM</a></li>
<li id="menu-item-2467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2467"><a href="http://www.indianwomenblog.org/category/breastfeeding/">BREASTFEEDING</a></li>
<li id="menu-item-2320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2320"><a href="http://www.indianwomenblog.org/category/lehar/">LEHAR</a></li>
<li id="menu-item-1961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1961"><a href="http://www.indianwomenblog.org/category/pram-library/">PRAM LIBRARY</a></li>
<li id="menu-item-1884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1884"><a href="http://www.indianwomenblog.org/category/mothers-day/">MOTHER&#8217;S DAY</a></li>
<li id="menu-item-1890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1890"><a href="http://www.indianwomenblog.org/category/shelections/">SHELECTIONS</a></li>
<li id="menu-item-1395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1395"><a href="#">MENTORING WALK</a>
<ul class="sub-menu">
	<li id="menu-item-1398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1398"><a href="http://www.indianwomenblog.org/why-mentoring/">WHY MENTORING ?</a></li>
	<li id="menu-item-5992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5992"><a href="http://www.indianwomenblog.org/category/walk-2014/">WALK 2014</a></li>
	<li id="menu-item-5982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5982"><a href="http://www.indianwomenblog.org/category/walk-2015/">WALK 2015</a></li>
</ul>
</li>
<li id="menu-item-1397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1397"><a href="http://www.indianwomenblog.org/category/make-over/">MAKE-OVER PROJECT</a></li>
<li id="menu-item-1401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1401"><a href="http://www.indianwomenblog.org/category/about-the-shorts-talk/">SHORT(S) TALK</a></li>
<li id="menu-item-1402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1402"><a href="http://www.indianwomenblog.org/8th-day/">8TH DAY OF A WEEK</a></li>
<li id="menu-item-1403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1403"><a href="http://www.indianwomenblog.org/category/first-date/">FIRST DATE PROJECT</a></li>
<li id="menu-item-1404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1404"><a href="http://www.indianwomenblog.org/mirror-project-x/">MIRROR PROJECT</a></li>
</ul></div>
									</ul>

								</div>

							</div>

							<div class="col-md-3">

								<div class="newsletter">

									<h5>Newsletter Subscription</h5>

									<form name="news-letter" action="http://www.indianwomenblog.org/newsletter/newsletter-save.php" role="form" method="POST">

										<div class="input-group">

											<input aria-required="true" name="email" type="email" class="form-control" id="email" placeholder="Enter email address"/>

											<span class="input-group-addon">

												<span onclick="$(this).closest('form').submit();" class="glyphicon glyphicon-envelope"></span>

											</span>

										</div>

									</form>

									
								</div>

								<div id="social-bar">

									<h5>Follow on</h5>

									<a href="https://www.facebook.com/indianwomenblog"><i class="fa fa-facebook" target="_blank"></i></a>

									<a href="https://twitter.com/indianwomenblog"><i class="fa fa-twitter" target="_blank"></i></a>

									<a href="https://plus.google.com/u/1/+IndianWomenBlog" target="_blank"><i class="fa fa-google-plus"></i></a>

									<a href="https://in.pinterest.com/indianwomenblog/" target="_blank"><i class="fa fa-pinterest"></i></a>

									<a href="https://www.instagram.com/indianwomenblog/" target="_blank"><i class="fa fa-instagram"></i></a>

								</div>

							</div>

						</div>

					</div>

				</div>

			</div>

			<div class="footerBottom">

				<div class="container">

					<div class="row">

						<div class="pull-left">

							<p>&copy; 2018 Indian Women Blog. All rights reserved.</p>

						</div>

						<div class="pull-right">

							<a href="http://nutcrackers360.com/" target="_blank">Design &amp; Developed by: Nutcrackers360.com</a>

						</div>

					</div>

				</div>

			</div>

		</footer> 

	</div>

		<div class="scrollToTop"><span class="glyphicon glyphicon-chevron-up"></span></div>

		<!-- Feedback Start -->

		<div class="sprite feedback my_popup_open">

			<!-- <a href="#" class="my_popup_open"> <img src="http://www.indianwomenblog.org/wp-content/themes/twentytwelve/images/feedback.png" alt="feedback"></a> -->

		</div>

		<div id="my_popup" class="popup">

			<h3>feedback</h3>

			<div role="form" class="wpcf7" id="wpcf7-f6581-o2" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/kerala-government-hospitals-scheme-women-now-can-have-a-companion-in-the-labour-room/#wpcf7-f6581-o2" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="6581" />
<input type="hidden" name="_wpcf7_version" value="4.4" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f6581-o2" />
<input type="hidden" name="_wpnonce" value="a3fedb3c0d" />
</div>
<div class="form-group"><span class="wpcf7-form-control-wrap name"><input type="text" name="name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required form-control" aria-required="true" aria-invalid="false" placeholder="Name" /></span></div>
<div class="form-group"><span class="wpcf7-form-control-wrap email"><input type="email" name="email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email form-control" aria-required="true" aria-invalid="false" placeholder="Email" /></span></div>
<p><span class="wpcf7-form-control-wrap category"><select name="category" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required form-control" aria-required="true" aria-invalid="false"><option value="Category">Category</option><option value="Question">Question</option><option value="Suggestion">Suggestion</option><option value="I&#039;m Liking...">I&#039;m Liking...</option><option value="I&#039;m NOT Liking...">I&#039;m NOT Liking...</option><option value="Technical issues with site">Technical issues with site</option></select></span>
<div class="form-group"><span class="wpcf7-form-control-wrap content"><textarea name="content" cols="40" rows="3" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required form-controll" aria-required="true" aria-invalid="false" placeholder="Message"></textarea></span></div>
<h5>IndianWomen<span>Blog</span>.org...</h5>
<p><label class="radio-inline"><span class="wpcf7-form-control-wrap radio"><span class="wpcf7-form-control wpcf7-radio"><span class="wpcf7-list-item first last"><input type="radio" name="radio" value="Life Changing!" />&nbsp;<span class="wpcf7-list-item-label">Life Changing!</span></span></span></span></label><label class="radio-inline"><span class="wpcf7-form-control-wrap radio"><span class="wpcf7-form-control wpcf7-radio"><span class="wpcf7-list-item first last"><input type="radio" name="radio" value="Empowering" />&nbsp;<span class="wpcf7-list-item-label">Empowering</span></span></span></span></label><label class="radio-inline"><span class="wpcf7-form-control-wrap radio"><span class="wpcf7-form-control wpcf7-radio"><span class="wpcf7-list-item first last"><input type="radio" name="radio" value="Enlightening" />&nbsp;<span class="wpcf7-list-item-label">Enlightening</span></span></span></span></label><label class="radio-inline"><span class="wpcf7-form-control-wrap radio"><span class="wpcf7-form-control wpcf7-radio"><span class="wpcf7-list-item first last"><input type="radio" name="radio" value="Could be better" />&nbsp;<span class="wpcf7-list-item-label">Could be better</span></span></span></span></label><label class="radio-inline"><span class="wpcf7-form-control-wrap radio"><span class="wpcf7-form-control wpcf7-radio"><span class="wpcf7-list-item first last"><input type="radio" name="radio" value="Weak Attempt" />&nbsp;<span class="wpcf7-list-item-label">Weak Attempt</span></span></span></span></label>
<div><button type="submit" class="btn btn-default">Submit</button><button type="reset" class="btn cancel">RESET</button></div>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>
			<a class="my_popup_close">X</a>

		</div>

		<!-- Feedback Close -->

		

		<!-- Need Help Start -->

		<div class="overLayer"></div>

		<div class="sprite needHelp"></div>

		<div class="exactCenter"> 

			<h3>need help</h3>

			<div role="form" class="wpcf7" id="wpcf7-f6582-o3" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/kerala-government-hospitals-scheme-women-now-can-have-a-companion-in-the-labour-room/#wpcf7-f6582-o3" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="6582" />
<input type="hidden" name="_wpcf7_version" value="4.4" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f6582-o3" />
<input type="hidden" name="_wpnonce" value="a51afc1291" />
</div>
<div class="form-group"><span class="wpcf7-form-control-wrap name"><input type="text" name="name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required form-control" aria-required="true" aria-invalid="false" placeholder="Name" /></span></div>
<div class="form-group"><span class="wpcf7-form-control-wrap email"><input type="email" name="email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email form-control" aria-required="true" aria-invalid="false" placeholder="EMAIL" /></span></div>
<div class="form-group"><span class="wpcf7-form-control-wrap content"><textarea name="content" cols="40" rows="3" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required form-control" aria-required="true" aria-invalid="false" placeholder="Message..."></textarea></span></div>
<div><button type="submit" class="btn btn-default">Submit</button><button type="reset" class="btn cancel">Reset</button></div>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>
			<a href="#" class="closeBtn">X</a>

		</div>

		

		<!-- Need Help Close -->

		<script src="http://www.indianwomenblog.org/wp-content/themes/twentytwelve/js/classie.js"></script>

		<script src="http://www.indianwomenblog.org/wp-content/themes/twentytwelve/js/uisearch.js"></script>

		<script>

			new UISearch( document.getElementById( 'sb-search' ) );

		</script>  

		

		<!-- Google analytic Code Start -->



	<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56321699-1', 'auto');

  ga('require', 'GTM-NX3P74X');

  ga('send', 'pageview');

</script>

		

		<!-- Google Analytic Code End -->

		

	

	<!-- Google Tag Manager (noscript) -->

		<noscript>

			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T7JMD5" height="0" width="0" style="display:none;visibility:hidden"></iframe>

		</noscript>

	<!-- End Google Tag Manager (noscript) -->





	</body>

</html>








                                                                        <script>
                                                                        jQuery(window).load(function(){
                                                                            jQuery('.postImage img').mouseover(function(){
                                                                                jQuery('.imageHoverShare').show();
                                                                                var pos=jQuery(this).position();
                                                                                var src=jQuery(this).attr('src');
                                                                                posLeft=pos.left;
                                                                                posTop=pos.top;
                                                                                img_margin_top_array=$(this).css('margin-top');
                                                                                img_margin_top=img_margin_top_array.split('px');
                                                                                img_margin_array=$(this).css('margin-left');
                                                                                img_margin_left=img_margin_array.split('px');
                                                                                hover_pos_top=parseInt(posTop)+parseInt(img_margin_top[0]);
                                                                                hover_pos_left=parseInt(posLeft)+parseInt(img_margin_left[0]);

                                                                                title="Kerala Government Hospitals Scheme: Women Now Can Have A Companion In The Labour Room";
                                                                                jQuery('.imageHoverShare').css({top:hover_pos_top+20,left:hover_pos_left+20});
                                                                                jQuery('.pinit').attr("href",'http://pinterest.com/pin/create/button/?url='+window.location+'&media='+src+'&description='+title);
                                                                                jQuery('.fbShare').attr("href",'http://www.facebook.com/share.php?u='+src);
                                                                                jQuery('.twShare').attr("href",'http://twitter.com/intent/tweet?text='+title+" "+window.location);
                                                                                jQuery('.glShare').attr("href",'https://plus.google.com/share?url='+src);
                                                                            });
                                                                            jQuery('.fthumnail').mouseover(function(){
                                                                                jQuery('.pintShare').show();
                                                                            });
                                                                            jQuery('.fthumnail').mouseleave(function(){
                                                                                jQuery('.pintShare').hide();
                                                                            });
                                                                            jQuery('.postImage img').mouseleave(function(){
                                                                                jQuery('.imageHoverShare').hide();
                                                                            });
                                                                            jQuery('.imageHoverShare').mouseover(function(){
                                                                                jQuery('.imageHoverShare').show();
                                                                            });
                                                                            jQuery('.pintShare').mouseover(function(){
                                                                                jQuery('.pintShare').show();
                                                                            });
                                                                        });
                                                                        </script>

                                                                        <!-- Like DISLIKE SYSTEM -->
                                                                        <script>
                                                                        jQuery(document).ready(function(){
                                                                            jQuery.ajax({url:'http://www.indianwomenblog.org/like-button/',type:'post',data:{'request-page':'like','request-type':'get','id':'124071'},
                                                                                success:function(res){
                                                                                    if(res.length>1){
                                                                                        var json=JSON.parse(res);
                                                                                        jQuery('#like_count').html(json.likes);
                                                                                        jQuery('#dislike_count').html(json.dislikes);
                                                                                    }
                                                                                }
                                                                            });
                                                                        });
                                                                        function likePost(type,counter_class,id,event){
                                                                            get_class_name=event.className;
                                                                            if(get_class_name!="like-active"){
                                                                                event.setAttribute('class','like-active');
                                                                                jQuery.ajax({url:'http://www.indianwomenblog.org/like-button/',type:'post',data:{'request-page':'like','request-type':'set','type':type,'id':id},
                                                                                    success:function(res){
                                                                                        var json=JSON.parse(res);
                                                                                        if(json.status == 'error'){
                                                                                            jQuery('#vote-status').html(json.content);
                                                                                        }else{
                                                                                            jQuery('#'+counter_class).html(json.content);
                                                                                            jQuery('#vote-status').html('Thanks for your vote');
                                                                                        }
                                                                                    }
                                                                                });
                                                                            }else{
                                                                                jQuery('#vote-status').html("Your vote is now locked");
                                                                            }
                                                                        }

                                                                        </script>

                                                                        <!-- **********
                                                                        *************** Rakhi challenge plugin ****************
                                                                        ***********************************************************
                                                                        ********************-->
                                                                        <script type="text/javascript" src="http://www.indianwomenblog.org/wp-content/themes/twentytwelve/js/countdown.js"></script>
                                                                        <script type="text/javascript">
                                                                        jQuery(document).ready(function(){
                                                                            jQuery(".getting-started")
                                                                            .countdown("2015/12/28", function(event) {
                                                                                jQuery(this).text(
                                                                                event.strftime('%D days %H:%M:%S')
                                                                            );
                                                                            });
                                                                        });
                                                                        </script>
                                                                        <script>
                                                                        jQuery(document).ready(function(){
                                                                            jQuery.ajax({url:'http://www.indianwomenblog.org/like-button/',type:'post',data:{'request-page':'rakhi','request-type':'get','cid':'0','pid':'124071'},
                                                                                success:function(res){
                                                                                    if(res.length>1){
                                                                                        var json=JSON.parse(res);
                                                                                        jQuery('.vote-counter').html(json.post_count);
                                                                                        jQuery('.total-vote-counter').html(json.total_count);
                                                                                    }
                                                                                }
                                                                            });
                                                                        });
                                                                        function voting(cid,pid,event){
                                                                            get_class_name=event.className;
                                                                            jQuery.ajax({url:'http://www.indianwomenblog.org/like-button/',type:'post',data:{'request-page':'rakhi','request-type':'set','cid':cid,'pid':pid},
        success:function(res){
            var json=JSON.parse(res);
            if(json.status == 'error'){
                jQuery('.flash-message').html(json.content);
            }else{
                jQuery('.vote-counter').html(json.count);
                jQuery('.total-vote-counter').html(json.total_count);
                jQuery('.flash-message').html('Thanks for your vote');
            }
        }
    });
}
</script>

<!-- //***************** TWITTER SHARE PLUGIN *********		-->
<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
